Skocz do zawartości

Rekomendowane odpowiedzi

Witam

Po krótce przedstawie całą sytuację co się stało. Z powodu uszkodzenia wymieniłem klapę tylną. Zakupiłem Vauxhalla bo taki był dostępny. Wymieniłem wiązką na oryginalną i po założeniu wszystkiego okazało się, że nie działa wycieraczka. Silnik nie działa. Są tam trzy piny czarny, niebieski, brazowo-niebieski lub fioletowy  (środkowy). Niestety okazuje się, że nie ma tam napięcia bo silnik zosta ł sprawdzony na krótko. Moje pytanie: Który bezpiecznik odpowiada za wycieraczkę tylnej wycieraczki i który przekaźnik za to działanie odpowiada. 

Podpowiem że nie jest to wina silnika, ani wiązki ponieważ obydwa silniki są takie same i nie działają obydwa (ze starej i nowej klapy). Będę wdzięczny za pomoc. 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

https://www.autogenius.info/pl/opel-meriva-a-2010-bezpieczniki-schemat/

 

 

https://dixi-car.pl/doc/instrukcje/Instrukcja-Opel-Meriva-II-2011.5.pdf

 

 

 

38 minut temu, grzes08 napisał:

Podpowiem że nie jest to wina silnika, ani wiązki ponieważ obydwa silniki są takie same i nie działają obydwa

 

 

Załóżmy że nie silnika.

Ale wiązki też nie?

Mierzyłeś ją czy przewody mają przejście?

Podpinałeś do komputera aby sprawdzić co się dzieje w module i jaki bład wyświetla?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A może trzeba na nowo zaprogramować tylną wycieraczkę opcomem?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Adam Dziękuję za linki .. niestety mam instrukcję i nigdzie tam nie jest to tam podane. Po prostu brak tego w opisie. 

Co do Twoich pytań .. przejście sprawdzone pomiędzy pinami wiązki klapy tylnej i jest, zresztą drugą wiązka jaka mam ma tak samo. 

Mierzyłem napięcie na pinach .. na sterującym jest napięcie cały czas .. a nie ma napięcia na zasilaniu. 

Niestety na tą chwilę nie mam dostępu do kompa .. ale on mi nie powie gdzie jest przekaźnik i bezpiecznik. 

 

Ja 37??? a tylną wycieraczkę się programuje??  nigdy o tym nie słyszałem. 

Edytowane przez grzes08

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, grzes08 napisał:

ale on mi nie powie gdzie jest przekaźnik i bezpiecznik. 

 

 

 

On ci nie powie gdzie jest bezpiecznik i przekaźnik bo ich nie ma.

Natomiast komputer poda ci kod błędu przez który znajdziesz powód braku zasilania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

nie mama bezpiecznika ani przekaźnika tylnej wycieraczki?? 

trochę dziwne jak dla mnie. 

pod warunkiem, że jakiś kod błędów będzie .. żadna kontrolka informująca o błędzie się nie pali ani nie ma informacji na wyświetlaczu. 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 minuty temu, grzes08 napisał:

pod warunkiem, że jakiś kod błędów będzie .. żadna kontrolka informująca o błędzie się nie pali ani nie ma informacji na wyświetlaczu. 

 

 

I nie będzie się palić .

Błęd będzie zapisany w module .

Pali się błąd który ma wpływ na pracę silnika.

 

 

3 minuty temu, grzes08 napisał:

nie mama bezpiecznika ani przekaźnika tylnej wycieraczki?? 

 

Niestety nie nic dziwnego.

Teraz wprowadzają moduły sterujące prądami .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

no nic jak sprawdzę to napiszę i potwierdzę lub zaprzeczę temu co piszesz.

 

A jaki moduł powinienem sprawdzić? Który z nich jest odpowiedzialny za pracę tylnej wycieraczki? 

Edytowane przez grzes08

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdyby były to miałbyś je w instrukcji obsługi.

Ale szukaj może znajdziesz


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, grzes08 napisał:

Ja 37??? a tylną wycieraczkę się programuje??  nigdy o tym nie słyszałem. 

 Może w merivie nie, ale w astrze h tak.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No i człowiek uczy się całe życie .. dziękuję za info .. zweryfikuje jutro jak podłączę kompa. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam ponownie .. co stwierdziłem i co sprawdziłem .. brak bezpiecznika dla wycieraczki szyby tylnej :(, przekaźnik w module BCM zabudowany. 

Problem prawdopodobnie stanowi silnik z klapy, którą zakupiłem .. coś w nim jest nie tak i po załączeniu zdążył zespawać przekaźnik w module BCM. Jak podłączę stary silnik i podam napięcie na wyjście z BCMu to silnik z nowej klapy stoi a stary pracuje. No i chciałem zaoszczędzić ... to zaoszczędziłem. 

Teraz szukam na śląsku kogoś kto potrafi coś zrobić z tym modułem. Ktoś zna?? Bede wdzięczny za namiary. 

Co do jakiegos programowania wycieraczki .. w TECHU nic takiego nie ma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z Gliwic masz drahe.

Może coś poradzi.

A z Siemianowic masz ArKosa.

On na pewno będzie wiedział .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.