Skocz do zawartości

Rekomendowane odpowiedzi

Cześć, 
piszę do Was z prośbą o pomoc. Niestety jestem zielony pod kątem elektryki, ale trzeba sobie radzić :) 

Otóż jakiś czas temu miałem problem z wentylatorem chłodnicy w mojej merivie (brak pierwszego biegu). Wymieniłem kostkę przekaźnika oraz bezpiecznik (był spalony). Niestety nie działa mi również wentylator klimatyzacji (brak żadnego biegu). Sprawa nie byłaby tak uciążliwa, ale obecne upały + klimatyzacja powoduje rośnięcie temperatury silnika. Po wyłączeniu klimatyzacji temperatura spada. Oczywiście niezależnie od temperatury wiatrak się nie włącza. 

Sprawdziłem dziś miernikiem wtyczkę i jest napięcie. Podpiąłem również wiatrak "na krótko" i zaczął działać. Nie wiem, czy ma to znaczenie, ale jak odłączyłem wtyczkę wentylatora klimatyzacji to przestał działać pierwszy bieg wentylatora chłodnicy. 

Poszukiwania doprowadziły mnie do czujnika klimatyzacji. Czy ktoś miał podobne objawy? Gdzie znajdę ten czujnik w Oplu Meriva?

Zaznaczam, że klimatyzacja działa normalnie.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czytałeś to?

 

 

25 minut temu, gadgetPDZ napisał:

Oczywiście niezależnie od temperatury wiatrak się nie włącza. 

 

Czyli dalej nawet podstawowy układ chłodzenia nie działa.

Wiec na początek do sprawdzenia przekaźniki od chłodnicy oraz przewody czy nie uszkodzone.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za podpowiedź. Czytałem w/w artykuł. Przewody sprawdziłem i są sprawne. Klimatyzacja również działa bez problemów, ale jej włączenie powoduje wzrost temperatury wody z 85 stopni na jakieś 95-97 (nawet podczas jazdy w trasie). Wydaje mi się, że gdyby rezystor był uszkodzony to wentylator uruchamiałby się na II biegu. Po podpięciu na krótko zaczął się normalnie kręcić jakby był na I biegu. Przekaźnik jest nowy.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

drugi bieg może włączać się później niż 97 st.

A mostkowałeś w przekaźniku nóżki?

Co wtedy.?Masz tam dwa przekaźniki .

46 minut temu, gadgetPDZ napisał:

Przewody sprawdziłem i są sprawne.

 

Rozumiem że przedzwaniałeś przewody od przekaźników do wentylatora?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przewód sprawdziłem na ostatnim łączeniu i dają one prąd. Nie znam się na elektryce, ale wydaje mi się, że jeśli wiązka byłaby uszkodzona na wcześniejszym etapie to prąd nie docierałby do końcowego etapu.

Chciałbym zobaczyć jeszcze ten czujnik ciśnienia klimatyzacji i sprawdzić czy tam dochodzi prąd. Podpowiesz proszę gdzie w Merivie znajdę ten element?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poczytaj trochę forum.

 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cześć,
udało się rozwiązać problem. Wymieniłem zgodnie z zaleceniami rezystor, ale i to nie pomogło. Zdecydowałem się zaprowadził auto do elektryka i on w miejsce kostki odpowiadającej za wentylator (była sprawna) umieścił kabelek z wpięciami w poszczególne piny. Pomogło i działa. Temat do zamknięcia.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Yoszioka
      Jeżeli ktoś wie, skąd może dobiegać takie dziwne pstrykanie, trzeszczenie, nie wiem jak to nazwać - proszę dać znać, bo nie mam już pomysłu... Dodam, że raczej nie drgają żadne plastiki "na wierzchu", bo wszystko jest idealnie spasowane. Przy jeździe na idealnie płaskiej nawierzchni dźwięk ten nie występuje. Z góry dzięki za pomoc w ustaleniu lokalizacji tego denerwującego odgłosu.
      https://youtu.be/y1UeSSeP6KA
    • Przez Stan0106
      Witam wszystkich.
      Mam problem z Astrą 1,7 CDTI z 2006 roku.
      Wcześniej miałem problem z mocą i kopcił strasznie, po testach wyszło, że wtryski są padnięte i geometria turbiny, wtryski wymienione na nowe, turbina po regeneracji, a auto dalej ma ten sam problem, a mianowicie:
      - przy odpaleniu auta na zimno zapala się serwis, po przejechaniu kilkuset metrów gaśnie na kilka sekund i zapala się z powrotem, na ciepłym silniku nie zapala się.
      - przez pierwszy tydzień super chodziło, jedynie kopcenie nie ustało, serwis się tłumaczy, że wywala cały syf ze środka co się nazbierał, ale nie chce mi się wierzyć w to. Teraz przy przyspieszaniu silnik dostaje drgawek, ciężko to opisać, podobne uczucie jakby koło było do wyważenia jedynie nie bije w kierownicę, a się niesie po całym aucie i to tylko przy przyspieszaniu, plus zaczął ograniczać moc i raz mi zgasł na szybkości koło 140 km/h.
      Wszystko było sprawdzone, mówią że wszystko drożne, EGR działa, jest czysty.
      Przy zgaszeniu pojawia się napis INSP, sprawdzę co dokładnie za błąd i podam później. 
      A i jeszcze, na rozgrzanym silniu ciężko pali, na zimnym czasem też.
      Nie mam siły na te auto i mechaników, a na autoryzowany serwis tak jak wiele kogo mnie nie stać.
      Proszę o pomoc, z góry dziękuję.
       
    • Przez kamillo1
      Witam. W mojej Astrze H z automatyczną klimatyzacją pojawił się problem ze sterowaniem kierunkami nawiewów po włączeniu trybu nadmuchu na szybę za pomocą przycisku.
      Po wciśnięciu przycisku klapki ustawiają się prawidłowo, ale po jego wyłączeniu zawieszają się w losowej pozycji i sterowanie przestaje całkowicie działać. Aby przywrócić możliwość sterowania muszę na chwilę odłączyć akumulator. 
      Co może być przyczyną takiego problemu?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.