Skocz do zawartości

Frontera A 2.3TD - Brak zasilania świec żarowych


Rekomendowane odpowiedzi

Cześć, Mam problem z Grzaniem świec żarowych w swoim Oplu tj.

 

Po przekręceniu stacyjki kontrolka świecy żarowej miga - silnik kręci ale nie odpala.

Po podaniu na świece żarowe napięcia bezpośrednio z akumulatora auto odpala, a gdy się rozgrzeje działa bez problemu.

Po Kabelkach znalazłem Przekaźnik  GM 90 336 849 on może być przyczyną.

czy macie jakiś pomysł jak go Sprawdzić czy działa ? gdzie powinno być napięcie na kostce lub co zewrzeć by podgrzać świece na krótko.

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to zacznij od sprawdzenia bezpieczników, tak przeglądając na szybko net, to bezpiecznik nr6 (25A) w skrzynce w komorze silnika... chociaż jak masz instrukcję, to sprawdź, bo nie mam pewności. Przekaźnik, który podałeś, to też dziwny, bo wg katalogu EPC, przekaźnik świec żarowych w silniku 2,3TD ma inny numer GM (spójrz na screen).

Edit: Ściągnąłem instrukcję obsługi i jednak wg tej instrukcji bezpiecznik, który Ci podałem jest od pompy paliwa w silniku benzynowym, także nie wiem, gdzie, czy w dieslach jest od świec żarowych, czy trzeba go szukać gdzie indziej. Dorzucam screeny z instrukcji (jakość pod psem)

 

9264023_11932021-01-0617_19.thumb.png.1af5229a130be858081a20237432cf41.png

1977920885_11942021-01-0618_52.png.1b946f1222ab7409d0a416204af3c826.png

1626601579_11952021-01-0618_53.png.4038f1db36b15fa1d52d017f27abf8af.png

Edytowane przez bogoes
dodanie tekstu i zdjęcia
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki Sprawdziłem  ten bezpiecznik co był za modułem 90 376399 - był przepalony ale wymiana nie pomogła.

Gdy zdjąłem moduł 90 376 399 w jednym miejscu było napięcie bez zapłonu w  innym pojawiło się napięcie po zapłonie, więc do tego momentu jest raczej OK. poszukam tego modułu i wymienię mam nadzieje, że ożyje.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Więc teraz czas sprawdzić czy z pinu G1 i G2 wychodzi napięcie na świece

No i wypiąłbym wtyczkę od czujnika temp. płynu i sprawdził czy świece dostają grzanie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdzie znajdę pin G1  i G2  oraz gdzie znajduje się Wtyczka od czujnika temperatury ?

Rozumiem, że po wyjęciu wtyczki czujnika idzie sygnał, że jest mróz i trzeba grzać świece :)

Zdjęcie poglądowe  spod maski dla ułatwienia wskazań :)

Czy znacie zamiennik do GM 90 376 399 ?  bo takowego nie mogę nigdzie znaleźć :/

Frontera.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 minuty temu, losiuu napisał:

Rozumiem, że po wyjęciu wtyczki czujnika idzie sygnał, że jest mróz i trzeba grzać świece :)

Tak

 

 

2021-01-06_221735.jpg

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy dobrze rozumiem, że jeśli rozewrę zaznaczone piny a przyczyną jest czujnik temperatury nie przekaźnik to powinno sie pojawić napięcie na G1, G2 i świece powinny zacząć grzać. Tylko w którym miejscu to rozpięć jak Przekaźnik zamknięty. Ewentualnie można by na wtykach od czujnika temperatury zmierzyć rezystancje, Jaka powinna być rezystancja czujnika ??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie .Najpierw dopnij do tych pinów przewody luźne.

Ot tak odizolowane na długości ok 10 cm i owiń go wokół tego pinu.

Wsadź ten przekaźnik w siedzenie .

Podepnij miernik do jednego  z nich i do masy i mierz czy wychodzi prąd na świece.

Z drugim tak samo.

 

Jezlei nie będzie wychodził to wypnij wtyczkę z czujnika temp. płynu i sprawdź czy wtedy będzie wychodził

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Adam Prąd nie wychodzi po zdjęciu czujnika Temp także nie wychodzi.

Odpiąłem to w zaznaczeniu.

Podałem bezpośrednio napięcie z  akumulatora na kostkę w miejsce gdzie wchodzą Piny G1, G2

20210108_092004.jpg.f4db56fe7a96fd948bf3a8facd80a326.jpg

 

Więc podejrzewam że padł ten przekaźnik GM 90 376 399 - problem w tym, że nie jest on nigdzie dostępny ktoś zna jakiś zamiennik czy pozostało mi szukać używek z dezelowanych frotek ??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Zanim założysz temat opisując swój problem, zapoznaj się z naszymi zaleceniami

  • Przeszukaj forum - skorzystaj z wyszukiwarki i przeszukaj forum, być może ktoś omówił podobne zagadnienie,
  • Podaj wersję modelu - nie zapomnij o podaniu wersji modelu auta, którego dotyczy opisywany problem,
  • Oznaczenie silnika - podaj nam jak najwięcej danych, które dotyczą Twojego silnika,
  • Opis problemu - opisz swój problem w sposób zrozumiały dla innych
Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.