Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.9 88kW 16V Z19DTJ' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 68 wyników

  1. Witam, mam prblem ze swoją astrą a mianowicie nagle straciła moc, turbina dmucha dopiero od 3,200 obr ,poniżej wogóle nie działa. Auto nie dymi. Nie pojawiły się żadne błędy, sprawdzałem też metodą hamulec-gaz i nic. Auto jeździ jakby miało 75 KM:( Pacjent to Z19DTJ irmsher 175 KM
  2. Witam, w mojej astrze ciężko wchodzą biegi, trzeba użyć sporej siły żeby je zmienić, gałka odbija wszystkie biegi wejdą, ale przy użyciu dużej siły, domniemam ze tak nie powinno być, mógłby ktoś poradzić co w tej sytuacji mam zrobić? Astra H 1.9 cdti 120km Wysłane z iPhone za pomocą Tapatalk
  3. Witam jestem posiadaczem astry h3 cdi 150 km r 2004 , ok 3 tygodnie temu zaswiecila mi się kontrolka samochodu z kluczykiem po jakimś czasie uaktywnila się kontrolka silnika ,dojechalem do domu lecz po powtornym zapaleniu samochodu i ujechaniu kilkunastu metrów zaswiecily się wszystkie kontrolki i auto "padło" tj.nie mogło odpalić ...na holu dociaglismy astre do serwisu bosha ,tam stwierdzono uszkodzenie świec zarowych które zostały później wymienione więc wszystko wróciło do normy ...aż do wczorajszego dnia ponieważ znów mi się zapaliła kontrolka samochodu z kluczykiem Która raz zgasila się po ujechaniu kilkunastu kilometrów,za drugim razem już nie zgasla-świeciła się cały czas podczas jazdy a dzisiaj już się święci kontrolka silnika więc znów trzeba na serwis podjechać i będzie ten sam problem ze swiecami mam nadzieję że autko nie padnie wcześniej...Proszę o jakieś sugestie co mogłoby być tego przyczyną ,może ktoś miał takie sytuacje wcześniej .Zaznaczam że kontrolka od świec zarowych zapalala się na chwilę w ostatnim okresie gdy była minusowa temp...
  4. Witam, mam problem z wyciekiem oleju. ( widoczne na zdjęciach) Chciałbym się dowiedzieć od czego są te przewody i ewentualnie jakie mogą być przyczyny tego wycieku.
  5. Witam! Niestety przez kilka poprzednich nocy, gdy były kilkunastostopniowe mrozy, auto stało na dworze i też nie było odpalane. W niedziele po moim powrocie próbowałem odpalić, ale udało się dopiero po podładowaniu aku. Odpalony stał około 10 min i pojechałem się przejechać. Astra nie miała charakterystycznego ciągu od 2tys tylko mułowato przyśpieszała. Komputer na metodę gaz+hamulec nie wykazuje błędy: 007071 050074 213971 110962 110961 aczkolwiek ze wstępnego rozeznania wiem, że dotyczą pobocznych spraw, a co najważniejsze są one już pare tygodni, a samochód pracował normalnie. Następne trzy dni auto już było garażowane. Dodam jeszcze, że nie słysze w pracy silnika nic innego niż zwykle, turbine słychać jak zawsze, elektrozawór dzisiaj sprawdziłem i chodzi bez problemów, przepustnice z EGR i wlot wyczyściłem (wlot był praktycznie zatkany syfem). Wyczytałem, że może gdzieś ciśnienie ucieka, tylko nie wiem jak zdiagnozować gdzie. Aby uprzedzić niektóre pytania: po rozgrzaniu też brak mocy oraz nie dymi. ________________________________________________________________ Po napisaniu tego posta coś mnie tknęło aby jeszcze raz się przejechać. Krótko mówiąc - wszystko wróciło do normy! Nie wiem czemu przy pierwszym odpaleniu nic się nie zmieniło, tylko dopiero za drugim, może tak ma komputer. Jednak obecnie auto ładnie się zbiera, chyba nawet lepiej niż przedtem. Z tych doświadczeń zastanawia mnie jedna sprawa. O ile dobrze rozumiem, to EGR odpowiada za doprowadzenia porcji spalin do kolektora ssącego. Komputer nie wykazał błędów, turbina sprawna, więc skąd aż taka różnica w mocy? To komputer tak steruje, czy to EGR jest odpowiedzialny za tego kopa?
  6. Witam, Koledzy pewnie "odgrzeje kotleta" ale przeglądnąłem forum i nie znalazłem Krótko - ostatnio pękł mi wał w silniku przy realnym przebiegu 235 tkm - trudno zdarza się, Operacja wymiany silnika - głowica do regenaracji, dół z używki, przy okazji sprzęgło rozrząd itp. Troche skubnęło... Wszytsko ładnie poskładane i chodzi można powiedzieć wzorowo... ale... do tej pory miałem zatarte klapy w kolektorze ale nie wywalał błedów, nie wchodził w tryb serwisowy więc jeździłem. Przy okazji remontu postanowiłem spróbować reaktywować kolektor, dostałem w zestawie do silnika dobry działający, wszystko podłączone - jeździ fajnie, cięgno działa, ale wywala mi błąd 111004 i 110905... są to prawdopodobnie błędy dotyczące nastawnika klap. Czy macie jakiś pomysł jak to można szybko i tanio naprawić ? Jakieś doświadczenia ? Czytałem że można wylogować nastawnik i ściągnąć listwe - tylko pytanie co wtedy z kolektorem, czy trzeba demontować i zaślepiać czy nie ? EGR i DPF dawno "zmodyfikowane " Podzielcie się proszę jeżeli macie jakieś doświadczenie w tym temacie POzdrawiam
  7. Astra H 2006, 1.9CDTI, Automat, 400tys km Witam Tydzien temu, rano, po odpaleniu auta wyskoczyla mi kontrolka 'autko z kluczem'. Zgasilem, sprawdzilem, blad ECN 190052. Po jakichs 30 sekundach odpalilem na nowo, kontrolka zgasla i wszystko dzialalo normalnie. Po tym ruszylem w trase 1400km bez problemu. Od tego czasu kazdego ranka jest to samo. - odpalam, kontrolka z autem i kluczem nie gasnie. - gasze auto, zapalam natychmiast, kontrolka gasnie i wszystko dziala w najlepsze. Przedwczoraj jadac do pracy (12km) auto zaczelo bardzo duzo spalac - zatrzymane zamiast 0,8l/godz ->5l/godz - i dymic niebieskim dymem, po jakichs 5 minutach wszystko wrocilo do normy. Nastepnego ranka blad sie nie ukazal, pomyslalem super, DPF sie wypalil. Ale dziasiaj rano znow to samo co od poczatku Czy ktos wie jak bardzo jest to powazny problem ? I co nalezaloby zrobic ? Czytalem w jakims artykule, ze trzeba przejechac sie na 4ce na 3000obr/min przez 15 minut i sie wypali sadza. Z gory dziekuje za pomoc. W.M
  8. Witam. Panowie jakie są opinie na temat kompletu sprzęgła firmy NATIONAL oraz sztywnego koła w naszych 1.9 CDTI? Rok temu kupiłem na Ebay-u zestaw sztywnego koła + sprzęgło no name na tej aukcji (http://www.ebay.co.uk/itm/VAUXHALL-SIGNUM-1-9-CDTI-120-M32-SINGLE-MASS-CONVERSION-FLYWHEEL-CLUTCH-CSC-/261044101366?pt=LH_DefaultDomain_3&hash=item3cc770e0f6), niestety sprzęgło ślizga, tłucze się i wydaję dziwne dźwięki. Na Allegro pojawiły się zestawy firmy NATIONAL bez koła zamachowego. Chciałbym zostawić swój zamach ze starego zesdtawu i założyć wyżej wymienione sprzęgło tylko czy będzie pasować Proszę również o wytłumaczenie dlaczego na allegro są trzy pułapy cenowe tego samego sprzęgła mimo że w opisie podane jest przeznaczenie dla tych samych silników itp?? Pacjent to ASTRA H Z19DTJ dłubnięta na około 170 KM. http://allegro.pl/ck9891-sprzeglo-kpl-astra-1-9cdti-05-i5497239076.html http://allegro.pl/ck9892-sprzeglo-kpl-vectra-1-9cdti-04-05-i5497239289.html http://allegro.pl/ck9891-47-sprzeglo-kpl-astra-1-9cdti-nsc0047-i5497239180.html
  9. Pojeździłem po mechanikach, popytałem, niestety zapieczony na sztywno dwumas zrobił spory burdel i niestety czekają mnie spooore wydatki: 1. Grzechocze uszkodzone łożysko na wałku głównym w skrzyni biegów, bez rozkładania nie wiadomo co jeszcze tam siedzi. 2. Badziewny zestaw jednomas + sprzęgło z ebay do wymiany na oryginalny dwumas. Nowy docisk jest za slaby i sprzęgło ślizga na każdym biegu, sztywne kolo generuje bardzo denerwujące wibracje w całym zakresie obrotów, GENERALNIE NIE POLECAM !! I teraz moje pytanie: Czy ktoś próbował zamienić skrzynie w Astrze z M32 na F40? Jest to możliwe bez większych przeróbek? Obecnie moja astra legitymuje się mocą 170KM i sporym momentem, więc następna awaria M32 to tylko kwestia czasu Podobno F40 są bardzo wytrzymałe.
  10. Witam, znalazłem używany lecz w dobrym stanie zestaw sprzęgła ( koło+tarcza+docisk) z Vectry C 1.9 CDTI. Niestety sprzedający ,,handlarz'' nie jest w stanie powiedzieć z jaką skrzynią współpracował ten zestaw. Sprzęgło zostało wymontowane w Angli. Na docisku jest wybity numer 702485 Made By Valeo. Dorzucam zdjęcia, mam nadzieję że pomogą w identyfikacji. Szukam zestawu pod skrzynie M32. Proszę o pomoc
  11. Panowie mam poważny problem. Dziś w mojej Astrze wymieniony został komplet sprzęgła + sztywne koło zamachowe. Przed wymianą gdy silnik schodził z obrotów na biegu jałowym przy puszczonym sprzęgle, było słychać jakby gwoździe walały się po metalowej obudowie co jest charakterystyczne dla uszkodzonej dwumasy. Również gdy auto toczyło się na 1 na wolnych obrotach też czasem chrobotało. Po demontażu starego sprzęgła okazało się że dwumas był zatarty na sztywno. Sprzęgło wymienione, działa bez problemu, ale dźwięk chrobotania w podanych wyżej sytuacjach pozostał Czy to skrzynia może tak pracować? Dodam że podczas jazdy poniżej 2 tyś obrotów słychać rezonans i buczenie. Przy większych prędkościach jest cisza, nic nie huczy. Niestety mechanik stwierdził że to skrzynia tak pracuje Proszę o porady Silnik 1.9 Z19DTH skrzynia M32
  12. Samochód ma problemy przy rozruchu na zimnym silniku. Gdy jest ciepły już mu lepiej idzie. OP-COM wywala błąd P0340-28 Obieg prądowy czujnika położenia wału krzywkowego - wartość poza wymaganym zakresem, po wymianie czujnika na nowy błąd pojawił się ponownie. Co może być przyczyną tego ?
  13. Podczas rozruchu brak świecenia kontrolki świec żarowych (spirali) i ciężki rozruch silnika. Ogólnie ciężko pali trzeba naprawdę długo kręcić aby uruchomić silnik. Wymieniono: Czujnik położenia wału Nowy akumulator Co może być przyczyną tych objawów?
  14. Witam wszystkich. Na początku informuję, że przeszukałem nie tylko forum ale i google dosyć dokładnie i nadal nic nie wiem. Moje pytanie jest dosyć proste. Zakupiłem chip do mojej GTC i niestety nie podano mi dokładnej instrukcji gdzie go wpiąć. Wiem tylko że po prawej stronie jest wtyczka którą należy wypiąć i podłączyć tam chip. Tylko która? Jest dwie. Jedna bardziej na przodzie zaraz przy bloku i druga trochę z tyłu. Z góry dziękuję za wszelkie odpowiedzi. Pozdrawiam.
  15. Witam, mam pytanie ostatnio mam problem z odpalaniem mojej Astry. Gdy zgaśnie świeca żarowa chcę odpalić a samochód kręci nie raz muszę po kilka razy kręcić aby odpalił. Wczoraj gdy musiałem kręcić parę razy w trasie zapaliła mi się kontrolka serwisu . Pozdrawiam Mateusz
  16. Witam. Mój ojciec kupił Astre III H 1.9 CDTI 120 KM. Wszystko niby ok, ale okazało się, że z vinu wynika, że auto ma 150 KM. Dodatkowo okazało się, że silnik ma 2 wałki rozrządu. W dowodzie rejestracyjnym jest napisane 88 KW (120 KM). Dodam, że auto zostało kupione w komisie, a komis kupił Opla od pierwszego właściciela w Niemczech. Autko w zarąbistym stanie Na klapie bagażnika jest napis irmscher, a w książce serwisowej pieczątki owej firmy. Czy możliwe, że moc została obniżona do 120 KM? Można ją ewentualnie odblokować, aby miała 150 KM? Czy trzeba wgrać wirusa? Astra zbiera się jakby miała 120 KM. Proszę o sugestie. Pozdrawiam!
  17. Witam. Jest taka sprawa do wszystkich, którzy się znają. A mianowicie pojechałem do mechanika bo zapaliła mi się kontrolka "samochodzik z kluczykiem" i mechanik po wilu próbach, stwirdził, że zepsuta jest przepustnica sterowania klapami w kolektorze ssącym. Po zakupie nowego za 610zł okazało się, że problem w diagnostyce kompa pojawia się nadal i mechanik stwierdził, że musi być zamontowany dokładnie taki sam jaki był wymontowany. A różnica jest następująca. W moim aucie był o takim symbolu : FGP 55199915 7.00621.06 Q5 1367 Pierburg a zakupiony nowy na pudełku ma 7.00521.14.0 Pierburg. Pytanie moje jest takie. Czy rzeczywiście mechanik ma rację, że musi być taki jaki był i pod które łącza na wyjściu te elektryczne mam podłączyć napięcie 12V żeby sprawdzić, czy faktycznie jest jakieś uszkodzenie. Tam są 4 łącza :1,2 i 5,6. Z góry dzękuję za odpowiedź
  18. Witam Szukałem tu odpowiedzi na forum ale żadna nie pasowała do mojego tematu i żadna nie rozwiązała moich wątpliwości. Otóż podczas pracy silnika na biegu jałowym obroty nieznacznie falują co widać na zamieszczonym poniżej filmiku. Czasami jednak te skoki są spore i jak dobrze się wsłuchać w tym filmiku to słychać jakby jakiś silnik lub coś podobnego pracowało nierównomiernie przez co te obroty wariują. Przyznam także że po wyłączeniu silnika słychać buczenie jakby tej samej części przez ok 10 s po czym się wyłącza. http://www.youtube.com/watch?v=IEk3kfcyXN8 Chciałbym dodać że słyszałem wiele przyczyn od banalnych że "ten typ tak ma" do bardziej poważnych "coś z zaworami" Proszę o wyrozumiałość ale nie znalazłem tego tematu w tej formie tutaj i stąd mój temat. Pozdrawiam
  19. witam jak w temacie od jakiegos czasu po złapaniu tem.przez silnik słychać dziwny dzwięk jakby chrebotanie w okolicach dwumasy ,dodam że nie zmienia się nic po wciśnięciu sprzegła (dwumase regenerowałem rok temu ,jeżdze mało) elektryk wykluczył pasek plus osprzęt przy nim -może jakieś podpowiedzi zanim pojade do mechanika ,pozdrawiam
  20. Witam, mam proste pytanie... otóż mam silnik 1.9 16v wersja 120km Z19DTJ jak wiadomo jest to słabsza wersja popularnego 150km Z19DTH w której moc jest zredukowana komputerowo, dostał ten silnik inny soft... Chciał bym się do wiedzieć do ilu KM mogę podnieść moc tego silnika na początku chcialm podnieść ze 120km na 165km ale patrząc że jest to identyczny silnik co 150km tylko z innym softem a poza tym absolutnie niczym sie nie różni to się zastanawiam czy mogę zwiększyć moc do 195km przeliczając w % jest to 30% więcej przy silnikach 150km więc niby bezpiecznie. bezpiecznie będzie zrobić taki duzy wzrost mocy ze 120km na 195km? czy lepiej podnieść ze 120km na 165km? dodam tylko że wszystkie sprawy pod względem sprawności silnika już załatwione, nowe świece żarowe, nowe filtry, olej, nowe 2 wtryski, nowa uszczelka pod głowicą jak i kolektorem, EGR wyczyszczony.
  21. Witam. Jak odpowietrzyć układ sterowania sprzęgłem, a dokładniej gdzie znajduje się odpowietrznik wysprzęglika, oraz czy układ sprzęgła i hamulcowy mają ten sam zbiorniczek czy osobny? Silnik Z19DTJ
  22. Witam, Mam taki problem: po pierwszym odpaleniu silnika, gdy jest zimny - np po nocy albo dłuższej przerwie np 10 godzin, że auto nie ma mocy i kręci się jedynie do około 3300 obr/min. W tym czasie auto nie ma żadnego błędu - sprawdzone na Techu. Ogólnie zamiast 120 jest kilkanaście koni. Po ponownym wyłączeniu i włączeniu silnika auto zachowuje się normalnie - ma pełną moc i wkręca się na pełne obroty. Sytuacja taka występuje w około 70-ciu procentach dla pierwszego odpalenia w temp 0-15 stopni. Poniżej zera bardzo rzadko się zdarza aby nie miał mocy przy pierwszym odpaleniu. Gdy jest powyżej 15 stopni mniej więcej co drugie odpalenie silnika skutkuje brakiem mocy. Problem taki zaczął się po wypadku, po którym niepotrzebnie wycięto filtr DPF. Pseudo 'mechanik/elektronik' który to zrobił nie był w stanie poradzić sobie z uruchomianiem auta po wycięcia DPFa. Kolejny uruchomił już silnik ale narobił jeszcze większego bałaganu i wygenerował kilka kolejnych błędów, szczegóły tutaj: (http://forum.opel24.com/topic/51562-usterki-po-wycieciu-filtra-dpf/) Następny wyeliminował wszystkie błędy/problemy i ogólnie działa wszystko bez zarzutu za wyjątkiem opisanego zachowania. Niepokojące jest to że nie ma błędów więc trudno jest zlokalizować przyczynę, do tego usterka znika po ponownym uruchomieniu. Auto; Astra H 2005r 1.9 CDTI 120KM
  23. Witam wszystkich! Mam pytanie? astra 1,9 cdti 2005r. co jakiś czas po włączeniu zapłonu miga czek (samochodzik z kluczukiek) i w tym momęcie nie można uruchomić auta, wystarczy wyjąć kluczyk ze stacyjki i włożyć ponownie i wtedy odpala, nie wyskakują żadne błędy. Po sprawdzeniu metodą hamulec gaz zapłon wyskakuje taki komunikat 1- ECN 038008, i 2- ECN 161450 czy wie ktoś co to oznacza? z góry dziękuję za wszystkie wpisy. Pozdrawiam!
  24. Witam. Jeżdrzę od niedawna astrą H Z19DTJ i według wskazań komputeraz temperatura płynu chlodzącego nie przekracza 76*C. Czy silnik się nie dogrzewa?
  25. Witam. Panowie mam pewien problem, po kupnie auta wykryłem metodą hamulec-gaz błąd P0622, innych dolegliwości nie było oprócz znikającego check engin dopiero po odpaleniu. Oddałem auto do mechanika w celu wymiany rozrządu, termostatu i wszystkich filtrów. Po odebraniu auta wykryłem nowy błąd P1895, również żadnych dolegliwości oprócz gasnącego check-a po odpaleniu. Szukałem opisów błędów jednak są one bardzo ogólne:( Czy nie zawracać sobie nimi głowy i czekać aż same się skasują po 30 odpaleniach? Czym mogły być one spowodowane, odpięcie wtyczek itp?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.