Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'P0300' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 2 wyniki

  1. Witam wszystkich : SMILE : Niedawno stałem się posiadaczem Astry G z silnikiem Z16XEP. Niestety kilka dni po zakupie autko zaczęło sypać błędami P0300-304, i w końcu pracować na 3 cylindry. Wymieniłem cewkę na DELPHI ponieważ poprzedni właściciel wstawił jakiś chiński zamiennik, oraz świece na oryginał GM (Bosch). Auto odzyskało wigor na jakis miesiąc, po czym znów zaświeciło check'a. Zignorowałem temat uznając że TTTM, a auto jeździ i elegancko przyspiesza. Aż do dziś kiedy po przejechaniu 7-8km przy redukcji i depnięciu gazu check zaczął migać i znów praca na 3 gary Błędy jakie są to P0300 (kilka razy), 0301-0304. Błędów związanych z EGR'em, systemem twinport i lambdą nie ma (jak w podobnych tematach na forum), a silnik pracuje cicho i równo, aż mu coś nie odbije. Astra jest po świeżej wymianie oleju na GM 10w40. Przerabiał może ktoś z Was podobny problem? LPG nie posiadam.
  2. Dzień dobry! Przepraszam, jeśli to pytanie wyda się banałem, ale jak to jest w końcu z tym czyszczeniem przepustnicy? Przegrzebałem nasze forum, potem m.in. Elektrodę i inne miejsca, i raz piszą że to jest potrzebne a raz że to zły pomysł (przy tych samych opisanych objawach). Dokładniej - wyskoczyły mi błędy, najpierw P1405-8 a potem P0300-8 i kolejno wszystkie trzy P0301, P0302, P0303 (wszystkie z 008). Poczytałem różne tematy, czyli info o chwilowych problemach z EGR i wypadaniu zapłonu, więc żeby nie szukać za głęboko (np sprawdziłem czy nie ma gdzieś uszkodzonych przewodów i czy nie łapie lewego powietrza, wymieniłem świece) - pojechałem do mechanika. Mechanik zdiagnozował że należy wymienić albo wyczyścić EGR, a jeśli to nie pomoże to wyczyścić przepustnicę. Świece są nowe, mechanik (ponoć) sprawdził także cewkę. EGR u siebie mogę wyczyścić sam, albo w ostateczności wymienić, ale jak to jest z tą przepustnicą? Przejechałem się po różnych miejscach, każdy mechanik chce za diagnozę i nie daje mi gwarancji, że to to. No cóż - takie mamy czasy. Co Wy uważacie? Czy ten pomysł czyszczenia przepustnicy to zło i głupota (albo zdzierstwo), czy naprawdę to jest konieczność?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.