Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'hamowanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 4 wyniki

  1. Witam, Signum 2,0T 2004rok. Ostatnio po awaryjnym hamowaniu i jednoczesnym wciśnięciu sprzęgła (żeby samochód nie zgasł) miałem dwa objawy: twardy pedał hamulca oraz przy próbie ruszenia efekt ślizgania się sprzęgła. Po zgaszeniu auta i odczekaniu kilku minut problem ustąpił. Żadna kontrolka się nie zapaliła. Od tej pory po każdym mocnym hamowaniu pedał hamulca jest twardy, nie da się jechać. Efekt ślizgania sprzęgła już się nie ponowił. Można ze sobą wiązać te dwa problemy czy raczej są to dwa oddzielne i niezależne od siebie układy? Co może być przyczyną? Miał ktoś taki problem? z góry dzięki za pomoc Hubson
  2. Cześć! Zanim napisałem ten post przeszukałem forum pod kątem mojego pytania, niestety nie znalazłem odpowiedzi która mogłaby mnie nakierować. Problem w mojej Astrze wygląda następująco: Po osiągnięciu temperatury silnika/wody ok. 45-50 stopni Celsjusza występuje wycie z komory silnika słyszalne od strony pasażera w okolicy schowka. Buczenie jest prawie niezauważalne na wolnych obrotach na luzie. Najwyższe natężenie buczenia występuje w okolicach 1500-2000 obrotów i najbardziej dokuczliwe jest podczas hamowania silnikiem, powyżej 2100 obrotów buczenie znika (np. jadąc autostradą przy obrotach 2500 jest cudownie). Wykonałem test w taki oto sposób: Podczas hamowania silnikiem wcisnąłem sprzęgło oraz starałem się utrzymać wysokie obroty silnika. Nie spowodowało to żadnej zmiany natężenia buczenia. Jeśli wcisnę sprzęgło w trakcie hamowania silnika i pozwolę mu zejść z obrotów, jest cisza. Buczenie jest porównywalne do hamowania starego autobusu... doprowadza mnie do szewskiej pasji. Wymieniłem rozrząd (już trzeba było) wraz z pompą wody, nic to nie dało. Proszę o wskazówki co może być przyczyną takich odgłosów i ewentualnie pokierowanie do jakiego mechanika się udać (np. ogólnego, specjalisty od skrzyń czy może najlepiej ASO). Bardzo dziękuję z góry za pomoc, obiecuję udzielać się na forum i dzielić wiedzą którą już posiadłem w trakcie użytkowania Astry Pozdrawiam
  3. Witam wszystkich chętnych by pomóc. Także zaczynając, mam taki problem ze gdy gwałtownie zahamuje to spadaja mi obroty a nawet w niektórych przypadkach gaśnie:/. Wymieniłem przepływke na orginalna bo faktycznie była zdupcona i troche do normy wróciło. A le jadąc dzis, zahamowałem i zgasł mi jak dojeżdżałem do skrzyżowania. Gdzieś czytałem ze to wina serwa czy membrany serwa ale nie znam sie na tym i prosze o pomoc. Moze sie ktoś juz z tym spotkał.
  4. Witam. Jestem nowy więc chciałbym na wstępnie przywitać się. Posiadam problem który dostrzegłem dopiero dzisiaj. Jestem posiadaczem Vectry B 96 rok. Problem polega na tym, że tak jak wiecie trochę napadało i ABS zaczyna działać częściej niż zawsze, dzisiaj podczas hamowania na ''Drodze'' musiałem w miarę szybko zahamować i wszystko pięknie auto hamuje,ABS odbija pedał ale podczas dociskania go słychać tak jakby metaliczny dźwięk. Nie powiem zdziwiło mnie to postanowiłem ogarnąć to na normalnej odśnieżonej drodze, na dosyć suchej nawierzchni wciskając hamulec dosyć mocno nic nie było słychać ale podczas hamowania na mokrej nawierzchni już można było usłyszeć delikatny dźwięk. Z góry dziękujemy za odpowiedzi, Ja i moja Vectra ^^
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.