Skocz do zawartości
davidgm

1.6 75 KM 8v C16 NZ Pali bez problemu na gazie na benzynie nie odpala....

Rekomendowane odpowiedzi

Witam mam taki problem przez lato jezdzilem tylko na gazie odpalalem odrazu na gazie itp...

wiadomo zbliza sie zima i pasowalo by odpalac kadolota na benzynie...

i tu moj problem nie chce zapalic na benzynie na gazie odpala bez problemu

slychac ze pompa paliwa dziala filtr paliwa wymienilem wtryskiwacz tez wymienilem tez nie odpalil na benzynie nawet ponownie odkrecilem ufo i sprawdzielm czy wtryskiwacz dziala nie podlaczalem pod 12 v tylko wizualnie ze jest wilgotny z benzyny...

 

w czym moze byc teraz problem :drunk:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, proponuje zaczac od sprawdzenia drożności układu paliwowego, najlepiej odczep przewód dostarczający paliwo do wtrysku i poproś kogoś żeby zakręcił wtedy silnikiem jak benzyna poleci pod ciśnieniem trzeba będzie szukać dalej, jak bedzie ledwo lecieć to masz gdzieś zagięty bądź zapchany przewód.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

sprawdzielm czy wtryskiwacz dziala nie podlaczalem pod 12 v tylko wizualnie ze jest wilgotny z benzyny...

No nie ma być wilgotny tylko jak zakręcisz silnikiem to ma dawać mgiełkę

To że słychać pompę to nie znaczy że jest ok

zobacz czy ten wężyk łączący jest cały i wówczas to co mówi kolega kperes,

Dołączona grafika

 

Uploaded with ImageShack.us

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zrobilem tak jak mowil kperes i paliwo leci tylko to cisnienie nie jest duze poprostu sie przelewa... no i do tego nie widze zeby wtryskiwacz dawal mgielke... co z tym zrobic :eek:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

no i do tego nie widze zeby wtryskiwacz dawal mgielke... co z tym zrobic ???

Wyczyścić wtrysk tyle że trzeba uważać bo szybko można go zepsuć

A najlepiej wymienić

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pewnie masz założony przekaźnik odcinający wtrysk jak włączasz LPG.

Jego wymień.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a gdzie moge znalesć ten przekaznik :beer: bo ostatnio raz mi pali raz nie np jak rano wsiadam i chce zapalic na benzynie to zapali i chodzi bez problemu ale np jak zgasze i za 20 -40min wroce juz nie odpali...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Idź po kablach od wtryskiwacza, to go znajdziesz.

Nie powiem ci, gdzie jest, bo każdy gazownik zakłada gdzieś indziej.

jeden na grodzi, drugi gdzies na wiązce, trzeci nawet przy kompie mógł załozyć.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak, najprędzej cos takiego, tylko może być czarny.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.