Skocz do zawartości
Gość zoozool

1.3 51kW 16V Z13DT Problem z spalaniem i poziomem paliwa

Rekomendowane odpowiedzi

Gość zoozool

Witam,

Posiadam Opel Agila 2009 1.3 diesel, przebieg 11 tys.

dziś zauważyłem dziwną przypadłość, średnie spalanie pokazuje (na pierwszy rzut oka) odwrócone dane, czyli jadę ekonomicznie, pokazuje spalanie do 30, jadę dynamicznie pokazuje niskie spalanie, kolejnym problemem jest wskaźnik paliwa, mimo przejechania około 400 km nadal pokazuje pełen bak, (mimo, że ostatnio też tak miałem zatankowałem dobre około 15 litrów) czy to jest wina komputera, i muszę pojawić się w serwisie, czy jest możliwość na otrzymanie pomocy przez forum ?

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

hmm..ciekawe, może pływak w baku Ci się zepsuł, i dlatego błędne dane pokazuje.

To tylko moje przypuszczenia;p

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość zoozool

problem z średnim spalaniem rozwiązany,

Został ten spławik, z tego co się dowiedziałem(a mogę się mylić) nie ma tam pływaka, tylko elektronicznie pokazuje stan paliwa, w czasie jazdy jeździłem tak by się bak cały wymieszał, może jakiś paproch się tam dostał, lecz nic to nie dało.

komputer pokazuje często że do stacji mam np 650km, a później do 550, odpalę ponownie znowu 650.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

 

Chciałbym częściowo podpiąć się pod ten temat jeśli chodzi o wskazania poziomu paliwa. Niestety ostatnio zauważyłem, że u mnie wskazówka wskazuje "0" mimo pełnego baku. Dodam, że wczesniej było wszystko ok.Proszę o porady od czegu zacząć szukanie usterki.

Czy mogę liczyć na to że kontrolka rezerwy zapali się tak jak wcześniej czy jest to ze sobą powiązane i nie będę już wiedział kiedy kończy się paliwo?

 

Zastanawia mnie jeszce jedna sprawa. Jeżdżąc na rezerwie prawie do końca (czerwone pole i migająca rezerwa) na stacji wlewałem do pełna max. 30 litrów paliwa. Uważałem, że bak ma pojemność 30-35 l. Poszperalem jednak w sieci i w kazdej specyfikacji jest napisane, że bak ma 41 litrów. Możliwe, że były montowane baki o różnych pojemnościach? czy cos jest nie tak?

 

Auto to Agila 1.3 CDTI, 2003 r. sprowadzony z Niemiec. Przebieg 170 tys. km.

 

Z góry dziękuje za podpowiedzi. Pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam co prawda benzynkę, ale wchodzi również około 30 litrów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wg. mnie to Ci wskaźnik źle pokazuje. U mnie po przejechaniu ok. 600 km wlewam po 37 - 38 litrów /Jezu ile to teraz kosztuje/. U ciebie michalsz to jest raczej problem związany z połączeniem. Przestało stykać i prawdopodobnie przy kostce połączeniowej przy baku. Wskaźnik jest łatwo sprawdzić wystarczy podać napięcie na zasilanie wskaźnika, ale bez schematu niewiele zrobisz.... no i trzeba dobrać się do wskaźnika. Tak na szybko to po wykręceniu licznika ze wskaźnikiem po lewej stronie jest wielostyk. Spróbuj nim poruszać i na koniec mocno docisnąć może wskaźnik zacznie działać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.