Skocz do zawartości
rick1414

Astra G - gdy włącze radio przestają działać szyby elektryczne

Rekomendowane odpowiedzi

Witam mam problem w astrze g , polega on na tym ze gdy włącze radio przestają działać szyby elektryczne (radio się włacza ale "nie gra") gdy radio wyłacze szyby działają normalnie, gdy włacze tube również słychac z niej bas ale muzyki nie

podłączałem inne radio i jest to samo, moze któryś kabelek powoduje zwarcie?

podpowiedź ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

na dziś problem wygląda tak:
pogrzebałem nieco w kablach za radiem, poruszałem nimi i rano jak jechałem do roboty to normalnie zaczęło wszystko działać , muzyka grała szyby działały

gdy wróciłem z pracy radio się włącza , szyby działają ale z radia nie wydobywa się żaden głos


pomoze ktoś?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak pogrzebałeś w kablach i sie poprawiło, to gdzieś masz zaśniedziałe styki, albo słaby styk, może kostka nie dopieta do końca, musisz szukac.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czy instalacja jest poizolowana czy są kosteczki i nie ma nic łączonego.Raczej nie ma tam instalacji od szyb żeby jedno kolidowało na drugie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A może problem leży w wiązce w drzwiach.

Przełamane przewody i robią zwarcia

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Raczej gdzieś może dochodzić do zwarcia i napięcie siada - to akurat można sprawdzić, albo potencjał masy się zmienia.

Tak czy siak kable dokładnie do sprawdzenia - czy gdzieś nie przetarte, czy nie brak kontaktu, czy wtyczka cała...

 

Sent with handy.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a jak się wypina w przednich drzwiach te gumy w których idą kable? normalnie je wyciągnąc na siłe czy cos tam się odpina?


Dobra panowie i panie mamy postępy

Kable w tym przelocie sprawdziłem i są ok
Postępy bo: radio i szyby razem działają lecz ,radio po włączeniu nie gra

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szukaj dalej w kablach bo może głośnikowe i od szyb mają gdzieś zwarcie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobrze jakby ktoś dał schemat który kabel od czego w kostce za radiem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.