Jump to content

Recommended Posts

witam czy ktos z was mial problem samoczynym otwieraniem sie bagaznika po odpaleniu auta lub wlaczeniu swiatel ?

Share this post


Link to post
Share on other sites

Jeśli dobrze rozumuję to masz otwarcie bagażnika mikrostykiem... A zatem gdzieś masz problem z masą... nic tylko szukać i sprawdzać... multimetr w dłoń!

 

Sent with handy.

Share this post


Link to post
Share on other sites

Tak mam mikro styk jeszcze dzis zobaczylem ze swiatla od rejestracji tez nie dzialaja . czy wymiana calej wiazki pomoze? z gory dziekuje za pomoc?

Share this post


Link to post
Share on other sites

Po co od razu wiązkę?

Najpierw sprawdź czy wtyczki masz suche ,czy nie ma jakiegoś zwarcia ,czy przewody całe.

Przewód przecież można wymienić.

Share this post


Link to post
Share on other sites

A mi to wygląda na obłamane przewody w peszlu tylnej klapy.

Share this post


Link to post
Share on other sites

Jak wiele różnych rzeczy na raz to tak jak pisze Arkos. Od tego bym zaczął.

 

Sent with handy.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.