Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.0 85kW 8V C20NE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 53 wyników

  1. Witam Wszystkich. Mam pewien problem z Astrą F "GSI" silnik to c20ne, w samochodzie najprawdopodobniej był zrobiony swap ponieważ jest masa kostek oraz złączy które zwisają "luzem" w komorze silnika. Problem jest następujący: Samochód nie odpala, napięcie na kostce która zasila cewkę wynosi 12,2V, podczas odpalania silnika pompa nie podaje paliwa na listwę wtryskową. czujnik położenia wału ma oporność 528ohma między zaciskiem 1 i 2. Na zegarach nie wyświetlają się żadne kontrolki po przekręceniu kluczyka na zapłon jedyna która jest wyświetlana to kontrolka od akumulatora. Co może być przyczyną że samochód nie chcę zapalić ? Z góry dziękuję za odpowiedź i pozdrawiam.
  2. Cześć. Mam zamiar kupić Calibre z silnikiem 8v niby idealny do gazu. Auto ma podobno 250 tys przebiegu może ma może nie. Otóż moje pytanie czy warto kłaść w nią gaz? Myślę tu głównie o głowicy zaworach i uszczelniaczach. Czy z niewiadomym przebiegiem ten gaz się najzwyczajniej przyjmie? Chodzić to będzie chodził najbardziej boje się tutaj o olej, czy ten 1-2l do wymiany wystarczy? Co myślicie? Gaz sekwencja oczywiście
  3. Witam serdecznie wszystkich forumowiczów. Chciał bym do swojej Cali wsadzic w.w. silnik. I mam do Was pytania dotyczące takiej ooeracji...a mianowicie 1- Czy automat z mojego auta bedzie pasowal? 2- Co z Klimatyzacją ? Czy sprężarka pasuje do 16v ( dawca nie posiada klimy) 3- czy jesli mam dawce tj. omega B to bede musiał dokupić jakieś części czy raczej mam wszystko co potrzeba? I pytanie po za konkursem...czy ktoś z kolegów bawił sie w swap deski rozdzielczej z vectry B ?
  4. Witam, posiadam cali20 8v 115 km, od jakiegos czasu slychac dziwne wkrecanie na obraty miedzy2tys a 2,5 tys na kazdym biegu. Auto jezdzi jak nalezy ma moc i nic wiecej sie nie dzieje...
  5. Witam wszystkich. Jestem szczęśliwym posiadaczem Calibry 2.0 8v 115km z 1993 roku i od jakiegoś czasu mam problem z piszczącym paskiem od pompy wspomagania . Mam zamiar wymienić go na nowy i tu mój problem się zaczyna gdzyż nie wiem jak mam poluzować pasek by go wymianić i pasek przechodzi przez mocowanie silnika(łape :-) ) i niema możliwości go wyciągnąć. Może coś ktoś kombinował tam przede mną , nie wiem. Czy mógłby mi ktoś podpowiedzieć jak pasek ma przebiegać(czy właśnie przez tą łape), bo zauważełem jakiś napinacz tylko nie wiem czy ten pasek ma przez niego przebiegać czy tez może ten napinacz jest pod klime...dodam że mam zwykłu pasek jednoklinowy. Prosze o pomoc...
  6. Witam mam problem z moją Calibrą.Temp siega do 1 kreski na zegarze wymieniłem czujnik Temp (ten obok termostatu) Rozkreciłem termostat ponieważ był delikatny wyciek ( juz go nie ma ) lekko poompa wody sie poci Rura ta od termostatu do chłodnicy ( po lewej stronie robi sie ciepła bez problemów) wentylator wł. sie w temp okolo 80-85 stopni. Czy to normalne ze moja calibra nie osiaga temp 90 stopni ?
  7. Witam Z gory przepraszam ze tak z buta wjezdzam ale potrzebuje potwierdzenia mojej tezy od bardziej doświadczonych. Jak przekrecam kluczyk to mimo tego ze mam LPG pompa paliwa powinna się odezwac tak??? Nie daje znaku życia i tu moje pytanie się pojawia... Na ile prawdopodobne jest to ze poprzedni właściciel olal sprawę nie uzupełnił paliwa w zbiorniku i pompę po prostu trafił szlaq?? Czemu warto się przyglądać Ew zamówić z Polski bo kolega mi paczuszke szykuje i bym kupił nawet profilaktycznie co trzeba bo w hol ceny kosmiczne... Bo w momencie gdy auto kupowalem było empty w zbiorniku a ze musiałem szybko być w Holandii to szybko tam się znalazlem ale poruszanie się po autostradach z 30litrowym zbiorniczkiem jest okrutnie nie komfortowe i muszę cos z tym zrobić... Pozdrawiam...
  8. Witam mam Astre F 2.0 GSI 115 km .. problem mam taki ,że pożyczyłem kumplowi wczoraj auto .. Niestety wróciło do mnie z wadą .. kolega gdy odpalił auto rozrusznik przekręcił i jechał tak z 5-10 km .. zgasił odpalił normalnie ... i po jakimś czasie gdy znowu zgasił i odpalił ... Teraz gdy odpalam auto rozrusznik non stop chodzi tak jak by nie chciał się cofać .. Chciałbym się dowiedzieć czy jakiś z innego opla rozrusznik by wszedł do mojej astry ?
  9. Witam Od dwóch lat jestem posiadaczem Opla Calibry 2,0 8v był on praktycznie niezawodny do niedawna, kiedy się okazało,że podczas jazdy zaczął chodzić na 3 cylindry Był holowany na linkę do mechanika , któty stwierdził bardzo niskie ciśnienie sprężania na 1 i 2 cylindrze . Zgodziłem się po jego namowie na wymianę uszczelki pod głowicą Uszczelka była wypalona między 1 i 2 cylindrem Uszczelki sam kupiłem w sklepie i mu dostarczyłem ,pod głowicę uszczelka firmy goetze Po dwóch dniach mechanik zadzwonił ,że jest złożony samochód Wszystko pięknie ładnie chodzi więc zapłaciłem i wróciłem do domu około 5 km Gdy wjechałem do garażu z pod maski zaczeło parować ,ale nie był gorący tylko miał około 80 stopni Zgasiłem samochód po czym zajżałem do zbiorniczka wyrównawczego chłodnicy i zobaczyłem w nim olej około 10 ml na powierzchni Dodam że mechanik wlał płyn chłodniczy który wcześniej spóścił i nie było w nim oleju Proszę o pomoc co mogło się stać głowicy nie planował szpilki stare założył choć pytałem się czy nie kupić nowych
  10. Witam. Mam problem z odpaleniem auta na benzynie. Wszystko zaczęło się od samoistnego podniesienia się strzałki od poziomu paliwa. Gdy strzałka opadła na sam dół to zaczęły się problemy. Auto przestało odpalać na benzynie (nie mam możliwości odpalenia na gazie). Pompa działa, przekaźnik również. Po odkręceniu przewodu powrotnego od regulatora i dmuchnięciu w niego zaczęło syczeć coś za prawym nadkolem. Po zdemontowaniu nadkola moim oczom ukazała się czarna, okrągła puszka. Z dołu jej jest kolanko ale do niczego nie podłączone i stąd coś ucieka. Do czego jest ta pucha i jakie ma zadanie? Z góry dziękuję za odpowiedzi i pomysły.
  11. Witam.mam nadzieje że mi pomożecie ,przeszukałem forum ale nie znalazłem odpowiedzi na tą usterkę;mianowicie kontrolka oleju po dłuższym postoju gaśnie po około 5 sekundach po odpaleniu silnika,ciśnienie sprawdzone na zimnym 5,5 bar na rozgrzanym 1,7 smok sprawdzony ,miska nie pogięta,czujnik też wymieniałem gdyby pompa była na wykończeniu to pewnie na rozgrzanym była tragedia a nie ma problemu gaśnie natychmiast .Czytalem że w podstawie filtra oleju jest zawór który odpowiada za to że gdy silnik nie pracuje to cały olej nie spływa z pompy do miski olejowej ale czy tak jest to nie wiem bo ktoś inny napisał że ten zaworek odpowiada za prawidłowe trzymanie ciśnienia dodam że olej zmieniony no i jasne że filtr również.Przepraszam ale czy to jest aż tak skąplikowane
  12. Witam, mam problem z cali a mianowicie: po przekreceniu kluczyka nie swieci się żadna kontrolka na zegarach tylko diody na przełaczniku od gazu (zwykły jedno punktowy wtrysk) ale silnik odpala normalnie a jak pochodzi sobie ze 2min to zaswieca sie czerwona kontrolka od ładowania, silnik normalnie dalej działa.Nawiew, radio, swiatła działają. Spr ładowanie to było w normie. Pomóżcie jesli komus te objawy sa znane:)
  13. Mam problem z Cali oturz miałem juz problem z tym wcześniej pękł mi wałek rozrządu zaraz przed pierwszym popychaczem wymieniłem i wszystko chulało teraz to sie powtórzyło nie wiem co dalej robić czy jest sens to dalej wymieniać co może byc tego przyczyną ??
  14. Witam Wszystkich forumowiczów. Mam takie pytanie odnośnie regulatora ciśnienia paliwa, a mianowicie czy paliwo powinno iść z tego regulatora tym wężykiem do kolektora ssącego? Z tego co się orientuje to jest przewód od podciśnienia. Acha. Czy można by było zastąpić ten regulator innym, np. jakimś uniwersalnym? Z góry dziękuję wszystkim za odpowiedzi.
  15. Witam, mam problem z moja calinką, problem objawia sie tak: silnik z rana np. zimny, odpalam i jest od razu 1500-1600 obrotów, temperatura sobie wzroscnie do np 95 i dalej 1500...ale gdy zgasze i odpale ponownie to już obroty są ok, błedy zczytałem wyskoczyły 2, od uszkodzonego czujnika abs i bodajze 32 czy tam 31, który zawsze wyskakuje jak wiadomo. Przepływka była wymieniana jakies 2 lata temu, krokowiec jest nowy. czujnik tem. dla ecu również, i dalej to samo, dodam że po kupnie krokowca, gdy ja 1 raz odpalilem na zimnym, obroty byłuy normalne, po 2 sekundach miały te niecały tysiąć, ale gdy zgaszilem i ponownie odpaliłem znów te 1500:/ spalania większego raczej nie ma.Gaz ma założony stag 4, jakis tysiac km temu był regulowany u gazownika, rozrzad,termostat, cały zapłon praktycznie nowy, po dolaczeniu przepływki już nie pamietam silnik gasnie lub strasznie schodzi z obrotow, juz nie pamietam, ale zmiana jest. po odlaczeniu TPSa, obroty ma 3500 czyli tez jakoś reaguje na to. Dolot raczej ok, wszystkie wezyki dobre, opaski dalem nowe, jedynie to przepustnice czysicilem, ale raczej wszystko dobrze zrobilem, nowa uszczelke oczywiscie dalem(zrobiona własnoręcznie:P ) i tam raczej problemu nie bedzie, na cieplym silniku wszystko jest ok, 3dni temu ukrecila mi sie linka predkosciomierza jakims cudem, no nic wymienilem, ale dzis patrze, po zgaszeniu silnika wskazowka obrotka zatrzymuje sie na tych np 1500, nigdy tak nie mialem, co prawda czyscilem tarcze, ale zeby sie akurat na tych 1500 zatrzymywala?? Licznik jest z polifta, kiedys były z 3-4 razy akcje ze na zimnym wskazowka sobie skakala sama do np 4tys... Mam tu nakrecony filmik jak to mniej wiecej wyglada, moze pomoże.Aha, i mam wrazenie ze obroty chca sobie spasc, ale cos jakby je podbijalo... http://www.youtube.com/watch?v=duhkV8FKRu8 jak komuś niechce sie ogladać całego niech przewinie do 3.25min:) i oglada. Mam nadzieje że na tym forum uzyskam pomoc gdzie szukać przyczyny w sumie dość dziwnego problemu.Aha, odpalanie jest na benzynie, na gaz przelacza sie po uzyskaniu jakiejś tam temperatury.
  16. Witam, jestem tu nowy, przeszukałem trochę ten dział oraz dział z LPG i nie znalazłem jednoznacznej odpowiedzi na problem mojej Astry. Mianowicie autko jeździ na lpg bezproblemowo odpala na lpg, nie szarpie obroty nie falują jest dobrze. Jeżeli przełączę na benzynę nie chodzi. Pomaga jedynie zdjęcie klemy(chyba reset kompa) na ok 15 km potem zaczyna strasznie szarpać jak by nie było benzyny (po resecie autko lekko kuleje), a jest jeszcze pół baku. Jeżeli znowu zdejmę klemę to mogę dalej jechać te 15 km na benzynie. Sprawdzałem kody silnika wymigało mi: 1. 74 - Przepływomierz powietrza lub jego obwód, wysokie napięcie (Bosh Motronic, Simtec) 2. 81 - Wtryskiwacz 1. lub jego obwód, niskie napięcie. 3. 31 - Sygnał obrotomierza lub jego obwód (brak sygnału) - wydaję mi się że chodzi o obrotomierz na blacie tak? ten chodzi dobrze. Byłem u gazownika bo naczytałem się o emulatorach, jednak ten stwierdził, że jeżeli nie chodzi na benzynie bez przełączania na lpg to najpierw trzeba ten problem rozwiązać, a potem szukać przyczyn w lpg. W sumie w miarę logiczne. Proszę o pomoc bo już odchodzę od zmysłów, a nie chcę wydawać kupę kasy na niepotrzebne części.
  17. mam pytanko ,gdzieś tam wyczytałem że krokowy można przepukac wodą,czy jest to prawdą?
  18. Witam;-) Mam problem z moją Astrą GSI, zaczynając od obrotów które przy wciśnięciu sprzęgła gwałtownie spadają, a nawet Astra potrafi zgasnąć. Dzieje się tak na gazie (zwykły) jak i na bęzynie po rozgrzaniu silnika, z tym że na bęzynie nie zgaśnie. Wymieniałem Aparat zapłonowy, świece , czyściłem krokowca i nic nie pomogło;-( Drugi problem to jakieś dziwne przerywanie na benzynie. Nawet podczas jazdy na gazie śmierdzi benzyną wewnątrz samochodu. Czasem muszę resetować komputer przed odpaleniem bo nie mogę go odpalic na benzynie ponieważ gdy tylko wcisnę pedał gazu gaśnie. Przy przełączaniu z gazu na benzynę także gaśnie i sie dusi;-( nie da się jechać. Wymieniłem pompe paliwa i filter.Pomocy
  19. Jako że jestem pierwszy raz na tym forum chciałbym powitać wszytkich serdecznie. Mam mały problem z silnikiem w mojej Astrze, mianowicie słychać metaliczne stukanie mające swoje źródło u dołu silnika (a przynajmniej tak mi się wydaje że z dołu). Poszperałem trochę na forum i wyczytałem że to mogą być panewki na wale korbowym. Mam wrażenie że owo stukanie słychac na dole i bardziej od strony gdzie jest skrzynia biegów. Dodam jeszcze że silnik oprócz tych odgłosów nie wykazuje żadnych innych niepokojących objawó, nie bierze oleju oraz żwawo reaguje na gaz. Mysłałem, że to wina kiepskiego oleju, wymieniłem(10W40) i dalej to samo. Nigdy nie zapaliła mi się kontrolka od poziomu oleju wię ciśnienie jest raczej OK. Miał ktoś podobny problem z tym silnikiem? Trochę się boję że mi ni z tego, ni z owego wał korbowy wyjdzie z silnika Będę wdzięczy za sugestie, z góry też przepraszam jeśli mimo wszystko przegapiłem temat gdzie problem ten był już poruszany Dodam jeszcze, że stukanie słychać niezależnie od tedo, czy silnik jest zimny czy rozgrzany. Gdy zwiększę nieco obroty to stuka jakby ciszej, ale to pewnie z powodu ogólnego hałasu.
  20. Witam. Mam problem ze swoją astrą. Problem jest taki, że astra czasami gaśnie oraz nierówno pracuje. Z tego co zrobilem w tym kierunku to: wymieniłem kable, świece, kopułke. Podmieniałem cewke zapłonową, czyściłem przepustnice... Co to może jeszcze być? Ma ktoś jakieś pomysły?
  21. witam! czytam posty od dłuższego czasu i nie znalazlem odpowiedzi konkret . mam opel astra 93r silnik to c2.0ne z lpg.Otóż problem który występuje to gdy astra jest nagrzana po 10-15 min jadę, ponowne odpalenie(pb) graniczy z cudem a gdy odpali na pb przy wciśniętym gazie to silnik się dławi pobebla troche i zgaśnie.Dodam ze na lpg chodzi jak igla zero szarpnięć czy czego podobnego.Rano gdy jest zimny to na benz odpali od cykniecia prosze o pomoc! problem wiec wystepuje tylko na benzynie.Zakręcenie butli(w celu sprawdzenia czy nie ulatnia sie gaz) nic nie dalo.wiec można to wykluczyc.Diagnosta nie wykrył żadnych błędów a mechanik rozkłada ręce.W mojej Asti bylo ostanio wymienione: Kompletny rozrzad Przewody Wn Świece Przepływomierz Silniczek krokowy. Pompa paliwa+filtr paliwa olej+filtr filtr powietrza(stożek) Prosze o pomoc
  22. Po pewnym czasie jak jeździłam cali zaczęła przerywać, no i teraz nie chce odpalić jest iskra świece mokre jak próbuje odpalić na paliwie, po dłuższym kręceniu strzela w gaźnik albo wydech, czego to może być przyczyną. Zczytane kody błędów to 31 i 81 Silnik 2.0 v8 i 115 KM model silnika C20NE P.S Zmieiłem Kable WN Kopułka Świece
  23. Witam wszystkich kto mi powie gdzie sprawdza się stan oleju ż skrzyni biegów w Calibrze i gdzie się go dolewa
  24. Witam Mam taki problem od dłuższego czasu jak opalam silnik nie ważne czy ciepły czy zimny obroty w momencie rozruchu spadaja do 400 i wchodzą na 900 trwa to sekunde ale nie utrzyma obrotów przy zapaleniu tylko zawsze zawirują a potem już wszystko OK. Jaka to może być przyczyna ?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.