Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'błędy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 5 wyników

  1. Cześć, Jakieś dwa tygodnie temu wymieniłem u mechaników półoś prawą (trzepie mi kierownicą w przedziale 140-170) miało niby pomóc ale nie pomogło. Ale to na inny wątek. Od czasu wymiany czasami raz dwa razy w tygodniu dzieje się następująca rzecz. 1. Wkładam kluczyk do stacyjki próbuje odpalić samochód i cisza. 2. Na komputerze - tam gdzie pokazuje spalanie zamiast wartości liczbowych widzę literę F w obu linijkach. 3. Problem znika po kilku a czasem klikunastokrotnym wyciągnięciu i wsadzeniu kluczyka i "setce" prób uruchomienia silnika. Wczoraj po takiej przygodzie na dodatek zapaliła mi się lampka silnika na tablicy. Dziś rano wszystko było ok ale sprawdziłem kody błędów poniżej lista: 020100 020200 020300 020400 023002 065070 15505A 16003A 161300 161450 210300 210400 210870 213970 Sprawdzałem te błędy wszystkie/większość mówią o silniku. Czy ktoś wprawny może to jakoś zdiagnozować zinterpretować? Wyczytałem, że to może wcale nie chodzić o silnik a o moduł CIM, czy ktoś może to potwierdzić lub zaprzeczyć? Z góry wielkie dzięki za pomoc. T.
  2. Witam, mieszkam w Anglii, mam problem z Oplem astrą 97 r. 1,6 kombi. Byłam u kilku mechaników, żaden nie rozwiązał mojego problemu, wiec próbuje sama szukać przyczyn. Zaczęło się od tego, że w aucie zaczęły rosnąć obroty na biegu jałowym (nawet do 4 tysięcy), mechanik powiedział, że to wina przepustnicy. Przeczyścił ją i zapieczony silniczek krokowy. Jakiś czas było okej, później problem wrócił. Sprowadziłam z Polski nowy silniczek krokowy i wymieniłam go sama. Na razie jest okej, poza tym, że obroty czasem nieznacznie wzrastają lub spadają. Niestety doszły dodatkowe problemy, takie jak to, że samochód przestał jeździć na gazie (po przełączeniu na gaz albo gaśnie albo wciskając pedał gazu nie przyspiesza), prędkościomierz i licznik przestały działać. Udałam się więc do innego mechanika, który powiedział, że samochodu się nie naprawia tak, że podejrzewamy, że jest to wina czegoś tam i to wymieniamy tylko będzie po kolei wymieniał to co widać. Ponaprawiał przewody od ciśnienia. Po odebraniu auta nic się nie poprawiło tylko doszedł kolejny problem. Przy zmianie biegów zauważyłam cichnięcie wiatraka od ogrzewania i przygasanie świateł. Chciałam sprawdzić kody błędów, ale nie wiem dokładnie jak je odczytać. Rozpoczęcie diagnostyki powinno zaczynać się kodem 12 (kontrolka migać powinna najpierw raz a po sekundzie 2 razy, u mnie miga 10 razy a po sekundzie 2 razy). Wiem, że są kody czterocyfrowe w niektórych samochodach, ale w wyjaśnieniach nie znalazłam kodu 1002, pewnie jest to jako kod 12. Tylko nie wiem jak w takim razie mam odczytywać pozostałe błędy. Proszę o pomoc Dodam link do filmiku z odczytywania błędów, za jakąś godzinę jak się wgra na youtube. edit:
  3. Dzień dobry, posiadam Astrę G od początku rok 2004. W zasadzie nic wielkiego się nie działo podczas eksploatacji do roku 2007. Zaczęły wypadać zapłony, kontrolka silnika zapalała się po przejechaniu 2km rano i mrugała gdy było ponad 2000 obrotów(głównie okres jesienno-zimowy), zatrzymywałem się gasiłem silnik odpalałem po 10 sekundach i wszystko wracało do normy i zapłony już nie wypadały. Mocno się zaniepokoiłem i odstawiłem auto do ASO miało wtedy około 85000km. W ASO podali że mam błędy na sterowniku głównie od P0301 do P0304 (wyrzucanie zapłonów) i powinienem pomyśleć o wymianie modułu cewek, szybko okazało się że to nie jest przyczyną, ale ASO nie chciało ze mną gadać więc ponad 1000zł w próżnię, a problemy te same, rano wyrzucanie zapłonów, a po ponownym włączeniu silnika jazda bez trudności. Tak jest do dzisiejszego dnia, z tym że problem lekko się pogłębił i na trasie do pracy około 15km potrafił wyrzucić 2 lub 3 razy zapłon, albo gasnąć po dojechaniu do świateł. Teraz problem się nawarstwił auto po odpaleniu silnika pracuje a po chwili dławi się i gaśnie na jałowym, a podczas jazdy lekko szarpie, jak przytrzymuję obroty wyżej to lekko falują w granicach jednego 1cm na jałowym biegu. Wszystkie błędy sterownika to P0105, P0300, P0340, P0220, P0120, P1550. Ogólnie wydaje mi się że kilka lat temu były te same, ale nie było błędu P0105(MAP sensor) tylko te pozostałe. Kolega poradził najpierw wymienić czujnik wałka rozrządu P0340, niestety zgłasza znów ten błąd, i nie poprawiło się, więc od razu padło na sterownik, który już podejrzewałem od kilku lat, otworzyłem sterownik w 2013r - jak nowy na oko bez zarzutu. Jak auto zaczęło gasnąć postanowiłem w tym roku 2015 marzec 02 wysłać sterownik do regeneracji, facet powiedział, że nie będzie mnie ściemniał i że sterownik jest sprawny pod kątem połączeń, ale nie może zbadać układów elektrycznie. Zauważyłem że w silniku po dłuższym nagrzaniu i poruszaniu wiązką kabli elektrycznych przy samym sterowniku (górna wtyczka) to samochód wyraźnie zmienia obroty i gaśnie. Pewnie brakuje jakichś sygnałów, ale nie mam schematu do wtyczki. Czytałem wiele takich przypadków i wiem że może brakować jakiejś masy do sterownika. Jak miałbym zmierzyć czy na sterownik wchodzą napięcia kiedy przewody są zaizolowane do samej wtyczki, mierzy się we wtyczce czy w gnieździe? Czy możliwe jest że we wtyczce tej od sterownika (żeńskiej) mogły popękać rurki? Bo z drugiej strony wtyczki przewody wchodzą do środka i nie widać żeby któryś chciał wypaść lub był złamany, albo izolacja przecięta. Proszę o pomoc. Czy w tym przypadku muszę wymienić całą instalację elektryczną?
  4. Witam Panowie, szukam pomocy w sprawie mojej Merivy (1.6 16v 100KM 2003), którą niedawno temu nabyłem. Po podstawowych wymianach pozakupowych (filtry, oleje itp.) pojawił się taki oto problem, iż Meriva pod obciążeniem klimy, radia, i świateł przy redukcji z 3 na 2, bądź wciśniętym sprzęgle traci moc i gaśnie. Następnie albo kręcę i nie pali, albo zapali bez problemu, ale check engine się nie pokazuje. W momencie gdy Meriva gaśnie zapala się czerwona łódka, aku oraz check engine. Kody jakie mi się udało uzyskać metodą gaz-hamulec-zapłon to 0141 oraz 0400. Dodam, iż trochę przejechałem bez filtra powietrza, bo opaska jednej rury nie była zaciśnięta (ok. 100 km). Przy jeździe bez włączonej klimy, radia wszystko OK. Co może być przyczyną? EGR? Zapchany katalizator? Sonda lambda? Dziękuję za każdą poradę
  5. Witam! Jestem szczęśliwym posiadaczem Astry H 2006 benz 1,6 . Ostatnio wyskoczyła mi i pali się kontrolka - układ kontroli emisji spalin. Używając metody hamulec i gaz otrzymałem następujące błędy: ECN 42052 ECN 210300 Z tego co wyszperałem to 1) Układ katalizatora, cylinder 1 efektywność poniżej progu, 2) Położenie przepustnicy silnika, sygnał jest zbyt silny. Czy ktoś ma jakąś dalszą wiedzę na temat tych błędów?? Czy oznacza to, że pada katalizator? Kolejna spawa : moje tylne prawe drzwi - gdy otworzę je szerzej wypada cały oplot elektryki (zamek centralny przestaje działać). Czy ktoś orientuje się gdzie można dostać tą niebieską część trzymającą całość w drzwiach: (ASO? szrot?...) http://astra-3.pl/images/tylne-drzwi/wtyczka-03.jpg Będę wdzięczny za pomoc. Pozdrawiam.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.