Skocz do zawartości

Rekomendowane odpowiedzi

Witam, przeszukalem chyba caly internet i nic nie znalazlem wiec pisze temat.mam problem na cieplym silniku przepustnica po odpaleniu jest przytarta tzn gaz nie wraca po ok minucie na wolnych obrotach po odpaleniu wraca gaz do normy i mozna jechac. Na zimnym jest normalnie gaz wraca, linka odpada sprawdzalem jest ok. Silnik bez lpg 1,6 8v 99'astra g. Z gory dzieki pozdrawiam

Edytowane przez maniekott

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A gdy zrzucisz linkę jak przepustnica pracuje?

Linka jak pracuje?

Pedał gazu jak pracuje?

Może być problem z krokowcem (odpowiedzialnym za wolne)który trzeba wyczyścić

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po odpieciu linki na cieplym przepustnica ciezko chodzi w miare stygniecia silnika zaczyna coraz lzej chodzic. Pedal gazu na zimnym silniku chodzi tak jak powinien a na cieplym chwilke po zgaszeniu twardy i po wcisnieciu nie wraca

Wolne ma dobre

Zastanawiam sie jeszcze czy na osce przepustnicy jest moze jakis oring i on na cieplym zaczyna klinowac przepustnice

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

przeszukalem chyba caly internet

Na bank nie, bo nie spotkałeś Chucka Norrisa.

 

Cóż, chyba zdjęcie monowtrysku cie czeka i wymoczenie przepustnicy w benzynie .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gawlak od tygodnia szukam po necie i te wszystkie tematy juz po kilka razy przeczytalem, poniewaz nic tam nie znalazlem i nie tylko tam wiec zalozylem ten temat.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czego nie znalazles ??

jak zdemontowac i wyczyscic przepustnice ??

nie rob sobie jaj

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobra to teraz sprawa wygląda tak nowy krokowy, potencjometr przepustnicy, rozebrana cala przepustnica lacznie z wyjeciem oski przepustnicy wszystko wyczyszczone i poskladane i kurcze dalej ja blokuje. Macie moze jakies pomysly jak to ogarnac?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeżeli to się dzieje na ciepłym to wyjmij monowrysk ponownie,zdemontuj potencjometr ,krokowca i wrysk ,połóż na piecyku elektrycznym i podgrzewaj do ok 80 st.C obserwując w jakim momencie się zacina.

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ja mam jeszcze jedną sugestię.

Czy ktoś wcześniej demontował motyla przepustnicy?

Motyla mozna zamontować tylko w jeden sposób, starczy go założyć "do góry nogami" i będzie sie blokować.

To nie jest kawałek kółka wyciety na prasie, krawędzie są podcięte pod delikatnym kątem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Haski51
      Witam w mojej asterce mam wysokie obroty na biegu jałowym  2-2.5 tyś, po podłączeniu do komputera są dwa błędy P0505 i P1405.EGR wymieniłem i nadaj ten sam błąd,po odłączeniu silniczka krokowego podnosi na 3.5 tys obrotów. Kliknij, aby wybrać pl
    • Przez Adasiuniunio
      Witam. Czy moze ktos sie wypowiedziec czy iskrzenie cewki swiadczy o jej uszkodzeniu? Bo ktos sugeruje ze iskrzy w tym miejscu bo przewód jest uszkodzony i prad nie ma gdzie uciekac i wali na obudowe. Moze to byc prawda? Kolega mowil ze wystarczy przewody WN i swiece wymienic i problem ustapi.W samochodzie brak bledów a po nagrzaniu problem z praca na 3 garach ustepuje. Ponizej link do filmu ktory nakrecilem po strzale w rure i praca na 3 garach na zimnym. Prosze o pomoc
       
       
    • Przez Adasiuniunio
      Witam. Mam problem z dobraniem cewki do swojej asi, problem mianowicie lezy we wtyczce. Dzis bylem na dwóch złomach, i przejrzałem alledrogo ale wszedzie sa tyczki o takim prostokatnym ksztalcie 4-pinowe a u mnie jest taka owalna tez 4-pinowa. 
      I pytanie jest takie: 
      - czy musze ucinac swoja wtyczke i zarobic na to wejscie tamtą
      - czy moze bedzie cewka o takiej samej wtyczce tylko z innego pojazdu.
       
      Dodam ze posiadam astre wersje skandynawska wiec moze dlatego jest inna wtyczka. 
      Załączam zdjecia o co mi chodzi. Mam taka jak ponizej

      A we wszystkich cewkach jakie znajduje jest taka wtyczka:

      Dla ścisłosci: mój samochód to:
      Opel Astra G 1.6 8v silnik: x16szr, prod 1999
      A jak ktos bedzie pytal to mam tzw: DIS 

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.