Skocz do zawartości
Adamson97

2.0 100kW 16V X20XEV Opel Omega B 2.0 16v Ben+gaz P0130 i P0135

Rekomendowane odpowiedzi

Witam wszystkich

Znalazłem jeden temat z moim błędem ale nie ma tam odpowiedzi jak usunąć ten problem.

Cały czas świeciła mi sie kontrolka od sondy lambda(P0130) więc ją wymieniłem.

Po zmianie sondy na nową pojawił sie jeszcze problem P0135, też problem z sondą ale nie do końca wiem jak go rozwiązać.

Żeby sprawdzić nową sonde to musze zmierzyć oporność?

Z góry dziękuje za jakiekolwiek porady co mam z tym zrobić.

Pozdrawiam Adam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 godziny temu, Adamson97 napisał:

Cały czas świeciła mi sie kontrolka od sondy lambda(P0130) więc ją wymieniłem.

Która kontrolka jest od sondy i to jeszcze konkretnie z takim błędem?

Każdy błąd ma swoją kontrolkę?

 

Albo nowa sonda szmelc, albo kablologia.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, ja37 napisał:

Która kontrolka jest od sondy i to jeszcze konkretnie z takim błędem?

Każdy błąd ma swoją kontrolkę?

 

Albo nowa sonda szmelc, albo kablologia.

 

Chodziło mi o to że świecił sie check engine, a jedyny błąd odczytywany to był błąd od sondy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

7 godzin temu, Adamson97 napisał:

Po zmianie sondy na nową pojawił sie jeszcze problem P0135, też problem z sondą ale nie do końca wiem jak go rozwiązać.

 

No i właśnie to jest usterka obwodu prądowego układu grzania sondy.

Więc szukanie po przewodach czy są uszkodzone.

No chyba że masz jakiś zamiennik , więc dla pomiaru jej oporność to 4.5-5.5 Ohma

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
22 minuty temu, adam1954 napisał:

 

 

No i właśnie to jest usterka obwodu prądowego układu grzania sondy.

Więc szukanie po przewodach czy są uszkodzone.

No chyba że masz jakiś zamiennik , więc dla pomiaru jej oporność to 4.5-5.5 Ohma

Dziekuje za informacje :), jutro będe to sprawdzał.

A gdzie kable od sondy idą? Bo tak jak patrzyłem z kanału to nie wiele widziałem.

Wydaje mi sie że dostałem uszkodzoną sonde, ponieważ na starej sondzie ten bład(P0135) sie nie pojawiał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie koniecznie uszkodzoną.

Może być też brak styku we wtyczce.

Ale to pomiar oporności coś powie.

Kable?

Jedź po przewodach od samej sondy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No właśnie problem jest taki że jak dla mnie(130 kilo faceta) jest troche za mało miejsca na ręce tam :/

Dzięki :) jutro będe działał z sondą.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
8 minut temu, Adamson97 napisał:

No właśnie problem jest taki że jak dla mnie(130 kilo faceta)

To ci się urosło:D?

Swojskie masło czy drożdże:D?

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niestety bład lekarza i złe tabletki, ale da sie z tym żyć :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.