Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'błąd' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 4 wyniki

  1. Witam, Opel Corsa D rok 2011 silnik A1.2 XER MT5 Essentia, mam dziwne zachowanie wskazówek zegarów ( obrotomierz, szybkościomierz, wskaźnik paliwa). Podczas rozruchu silnika wskazówki przechodzą na klika sekund poniżej zera (2-3 sek) pozostałe wskaźniki szybko migają (chyba z szybkością obrotów alternatora). Ponadto kilka razy podczas jazdy zapalił się wskaźnik (samochód z kluczykiem). Po ponownym odpaleniu wszystko mijało. Temperatura otoczenia -15 -10 stopni. W ASO na kompie te objawy nie wystąpiły, ale ustalili, że to błąd pedału gazu (Błąd obwodu czujnika 2 pedału przyspieszenia (błąd-P2127NW). Bardzo proszę o pomoc lub jakieś sugestie. (Załączam krótki filmik z migotania zegarów). Andrzej
  2. Witam wszystkich. Mam dziwny problem z moją insignią, wszystko jest w porządku ale po przekroczeniu (+ - 2 km/h) 180km/h wyskakuje błąd i auto już nie ma mocy. Zgaduje, że przechodzi w tryb awaryjny. Po zgaszeniu i ponownym zapaleniu silnik już ciągnie normalnie ale bład zostaje dalej, po przekroczeniu 180 km/h historia zaczyna się na nowo. Dzisiaj odebrałem go z serwisu, dranie skasowali 350 euro posprawdzali tylko czy turbina jest sprawna poczyscili i oddali. Oczywiście wizyta w warsztacie nie pomogła. Tak wygląda moja sytuacja. Samochód kupiłem niedawno i mam go troche ponad 2 tyg ale wiem, że poprzedni właściciel z tym walczył i "niby" to zrobił. Teraz moje pytanie do was skoro z turbiną i całym układem dolotowym jest wszystko ok, to co to moze być, na pewni nie zależy to od obrotów bo jak na luzie zamknie się obrotobierz czy na 1 biegu się trochę przypiłuje to błąd się nie pojawia. Proszę o pomoc, gdyż mi pomysł się już skonczyły, a ktoś z was może spotkał się z czymś podobnym. :-) silnik to 2.0 cdti 160 km P.S. Jeden mechanik, u którego wcześniej byłem powiedział, że to jest silnik od fiata, czy to prawda? Jest to common rail, wiem że auta z grupy fiata też go stosują no i mam jeszcze stilo i musze powiedzieć, że silnik wygląda bardzo podobnie, nawet bagnet od oleju jest identyczny.
  3. Witam, posiadam Opla Merive z 2005 roku z silnikiem 1,7CDTi, ostatnio wymieniłem sobie wyświetlacz z TID na GID, ale mam problem z wyświetlaniem zasięgu, zużycia paliwa. Po podłączeniu do OP-COMa i po zczytaniu błędów w wyświetlaczu pojawił się błąd: B0575 - <Nieznany kod błędu> (02) - Obecny Po przejrzeniu Internetu opis błędu jest następujący "B0575 - Przerwany obwód lub za wys. nap. Czujnika poziomu paliwa", a na wyświetlaczu w zasięgu pojawia się "F" a w innych informacjach przekazywanych jest 0.0. Koledzy czy macie jakieś pomysły, co z tym fantem zrobić.
  4. Witam, Jestem tutaj nowy, przeczytałem trochę tematów wyszukanych przez wyszukiwarkę i wynika mi z nich że moja Meriva ma 2 sondy lambda (tak to rozumiem). Odczytany błąd to P0136 a jego opis z Obwód sondy lambda (blok cyl. 1, czujnik 2) ? wadliwe działanie i jakiś opis ECU $11. Podczas jazdy objawia się to że czasami jak się gwałtownie przyśpiesza to się zapaliła kontrolka check engine (i nie gaśnie), chyba że skasowałem błąd. Jeśli tak to co to może być, czy konieczna wymiana sondy, czy może zwyczajna rzecz że jakiś kabel nie łączy?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.