Jump to content

Recommended Posts

Sprawdzałeś sam te kable i kostki w nadkolu? Pisałem wyżej co było u mnie. Też kontrolki gasły po czasie zapalały się.

Share this post


Link to post
Share on other sites

Skoro zdiagnozowano czujnik to go wymien. Nic innego na chwile obecna nie wymyslisz.

Share this post


Link to post
Share on other sites

U mnie jest ten sam problem. W sobotę po burzy zaświeciły się kontrolki od ABS, hamulca ręcznego, kontroli trakcji, napędu 4x4 i górskiego zjazdu. Samochód jechał normalnie ale nie podnosiła się wskazówka od prędkości. W niedzielę kontrolki zgasły, ale co jakiś czas zaświecały się i gasły. W poniedziałek nie świeciły już w ogóle. W czwartek zaczęły migać po zapaleniu silnika, a w pewnym momencie zaświeciła się kontrolka od silnika (samochód z kluczykiem). Wybrałem się do elektromechanika, podpiął komputer i wyskoczyły błędy z komunikacją absu. Mechanik stwierdził, że jest to problem ze sterownikiem abs. Może być zalana, albo po prostu zaśniedziała. Kod błędu to: UO121. Błędy zostały skasowane, ale facet powiedział, że za jakiś czas znowu się zaświecą i konieczna będzie naprawa. Tak też się stało. Po przejechaniu 40km kontrolki znowu zaczęły migać. No i teraz nie wiem czy odkręcać koła i sprawdzać kostki (mogą być zalane przez burzę) czy od razu umawiać do elektromechanika na wymianę sterownika??

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.