Skocz do zawartości
Blacku16

Automatyczna skrzynia biegow

Rekomendowane odpowiedzi

Witam!

Posiadam Opla Insignie z 2009 roku z silnikiem 2.0 160 km. Od pewnego czasu mam problem ze skrzynią biegów. Wydarzyło się któregoś dnia w grudniu (było z -5/8 stopni) jadąc na miasto skrzynia zmieniała bieg z 2 na 3, obroty przytrzymały się przy 2,5 tyś i nie mógł zmienić co po chwili mu się udało lecz po tym poczułem smród jakby przypaliło się sprzęgło. Po 3 miesiącach postanowiłem to naprawić bo robi się coraz gorzej. Gdziekolwiek ruszam skrzynia jak zmienia biegi z 3 na 4 obroty rosną i przeskakuje dopiero na 4 stopień. Na zimnym silniku jest to mało odczuwalne ale np. jadąc tydzień temu w trasę jak oleje wszystkie się rozgrzały nie mogłem nawet depnąć więcej gazu bo obroty rosły a samochód nie przyspieszał. Przypominam że oleje były wymieniane w październiku. Odebrałem także dzisiaj samochód z serwisu Opla (Siedlce) i niestety nie wiedzą co to jest, komputer nie wyświetla żadnych błędów a wymieniali olej 2 razy bo było prawdopodobieństwo że mógł być jakiś brud. Proszę o jakąś wskazówkę! Podejrzewam ze to może być te sprzęgło hydrokinetyczne ale nie jestem do końca pewien.

Edytowane przez Blacku16

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wymieniałeś olej w skrzyni biegów?

robiłeś adaptację skrzyni?

jaki przebieg?

robiłeś swapa silnika?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Olej był wymieniany 3 razy, staranie spłukiwany, adaptacja tez jest, przebieg 208 tyś. żadnego swapa silnika nie było.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jak nie było swapa to skąd silnik VW w Oplu? Popraw opis

sprawdzałeś czy były opiłki w oleju z skrzyni?

pierwszy raz spotykam się z takim przypadkiem w Insignii, może to skrzynia się już kończy. Ale nie chcę cię niepotrzebnie straszyć więc poczekaj aż ktoś z większym doświadczeniem ci coś powie...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko jest przeczyszczone i wymienione bez zadnych problemow, nie było zadnych opilków.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jedz do ASO lub do kogoś kto ma MDI, wgraj nowy soft do silnika i skrzyni. Powiedz czy występują szarpania ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Imho jak podłączali w aso opla pod komputer to pewnie od razu poszła aktualizacja...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Aktualizacja nie idzie sama od siebie, trzeba trochę przeklikać

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Wie może ktoś jak sprawdzić poziom oleju z automatycznej skrzyni biegów Opel Insignia 2.0CDTI? Z góry dzięki za odp

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odpalić silnik, podnieść auto, torxem 45 czy 50 już nie pamiętam wykręcić na samym dole skrzyni korek. Powinno tyci tyci wypłynąć. Jak nic nie wypłynie to pod selektorem u góry jest korek wlewowy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Król Julian
      Witam,
      Mianowicie mój Signum zaczął dziwnie szarpać. Dzieje się to podczas wciśnięcia i puszczania pedału gazu. Również czuć to gdy redukuje. Odczuwalne jest to na biegach 4,3,2. Jakieś sugestie 😔
      Zaczął to wyczyniać na trasie do Skandynawii.
      Ps. Przed wyjazdem był na serwisie. Rozrząd i oleje
    • Przez dash7
      Szanowni Państwo,
      Mam problem z Oplem astrą IV, silnik 1.6, 2010 rok, 20.000 tys. przebiegu, automatyczna skrzynia biegów.
      Mianowicie: auto nie chce ruszyć do przodu, silnik pracuje, nic nie wycieka, wciskając gaz zmianiają się obroty, ale nie chce ruszyć do przodu, do tyłu natomiast jedzie. Macie może jakieś pomysły co nawaliło.
       
      Czekam na odpowiedzi
    • Przez Electrovip
      Witam. Jestem posiadaczem Vectry b 1.8 z gazem w automatycznej skrzyni biegów. Problem mój polega na tym, że załącza się tryb awaryjny automatycznej skrzyni biegów. Wymieniono mi olej w skrzyni, sonde lambde i problem dalej się pojawia. Przed wymianą oleju tryb awaryjny załączał sie zaraz po odpaleniu silnika. Po wymianie oleju w skrzyni oraz sondy lambda tryb awaryjny załącza się po przejechaniu kilku kilometrów. Gdy zgaszę silnik i odpalę to problem znika ale pojawia się znowu po paru kilometrach. Powiedzcie mi co to może być?? Zastanawiam się czy aby nie wymienić oleju jeszcze raz?? Może jest jakaś inna przyczyna?? Z góry dzięki za info.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.