Skocz do zawartości

Rekomendowane odpowiedzi

Witam,kupiłem Agile 2007 ,35000 km,pali jeżdzi choć jest lekko zmulona,chodzi o to że świeci się kontrolka silniczka i autka z kluczykiem,komputer pokazuje błąd czujnika wałka rozrządu.Znajomy od którego kupiłem auto ,kupił je już z tą usterką.On wymienił czujnik wałka,wału,przepływomierz i cewkę.Pomyslałem że przestawiona jest tarczka na wałku rozrządu ,po zdjęciu pokrywy i ustawieniu dołu na blokade wałki zamiast ustawiać się szczelinami w poziomie ,patrzą nimi do góry pod lekkim skosem.Ustawiłem wszystko na blokady i auto nie pali ,wróciłem do starych ustawień i pali ale wciąż z tym błędem,chciałbym dodać że wałki w porównaniu do reszty wyglądają na mocno styrane i pomyślałem że nie pochodzą z tego silnika i stąd te problem.Czy ktoś się orientuje ile rodzajów wałków występuje w tych silnikach? Czy może się myle i jest inna odpowiedż? Z10XEP/19KH2961

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A łańcuch? Nie jest luźny?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A łańcuch? Nie jest luźny?

Nie ,łańcuch jest w porządku ,chodzi o to że silnik nie odpala,nawet nie pierdnie gdy wszystko jest ustawione na oryginalnych blokadach.Dopiero kiedy wałki rozrządu są ustawione tylnymi szczelinami w pionie (które powinny być w poziomie do blokady) silnik startuje.Znajomy mówił też że poprzedni właściciel wymieniał łańcuch przy 15000 km i to mnie troche żdziwiło ale pomyślałem wtedy że w tych litrówkach to wszystko jest możliwe.Teraz myśle że coś było nie tak z wałkiem lub z wałkami dlatego ktoś zastapił je innymi i przy okazji wymienił łańcuch ,tylko że skąd taka różnica w położeniu krzywek?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wałki mają inne numery katalogowe, czyli się różnią. Czy ktoś nie pomylił ssącego z wydechowym i nie zamienił miejscami...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mój silnik to Z10XEP,znalazłem wałki z Corsy D 2013,już zamówione.Mam nadzieję że będą pasować i problem się rozwiąże.


Wałki mają inne numery katalogowe, czyli się różnią. Czy ktoś nie pomylił ssącego z wydechowym i nie zamienił miejscami...

Z tego co pamiętam z praktyki to jest to niemożliwe,przy takiej próbie zawór blokuje tłok a tu silnik odpala i jedzie całkiem niezle.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie będą pasowač.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie będą pasowač.

Nie będą pasować z Corsy D ? Ten sam silnik.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ješli są z 2013r jak piszesz to nie będą.Inne silniki już były.Nie mam EPC w domu i na 100%nie jestem pewien,ale to już silniki XER były.Może Arek to potwierdzi.Podaj link do ogłoszenia jak możesz.

Edytowane przez BENY72
  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W ogłoszeniu było A1­0XEP Corsa MK3 (D) (4400)

Part Number: 555677­91. Przypomniałem so­bie teraz że gdzieś mam wałki z Agili 2003 rok ,będą pas

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Znalazłem to w EPC

post-37019-0-69741700-1488408612_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.