Skocz do zawartości
Gość endriulodz

częściowy brak stopu

Rekomendowane odpowiedzi

Gość endriulodz

Witam, mam taki oto problem ze światłami stopu, po wciśnięciu pedału światło stopu jest tylko na listwie przymocowanej na szybie, a lampach brak , jaka może być przyczyna ? proszę o podpowiedzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spalone żarówki?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość endriulodz

Wszystkie żarówki sprawne !!!, bezpieczniki też ,czyżby gdzieś się przetarł przewód ? napięcie nie dochodzi do żarówek, nie wiem od czego zacząć ? a może coś z włącznikiem stopu przy pedale hamulca bo nie wiem ile tam jest pinów i może ten od lamp jest uszkodzony a ten od góry nie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A żarówki jakiej marki?

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość endriulodz

nie wiem ale do tej pory było ok., zapomniałem dodać że podczas jazdy wyskoczył błąd 0571 Usterka w układzie tempomatu - uszkodzenie wyłącznika świateł hamowania „A" ,tempomatu u mnie brak to może ten włącznik ?

Edytowane przez endriulodz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Żarówki masz dobre to jaki problem sprawdzić czy dochodzi do nich zasilanie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość endriulodz

Jak by dochodził prąd to by świeciły

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A widzisz.

Pomału się dowiadujemy że nie dochodzi prąd.

A środkowe światło jest chyba zasilane z tej samej wiązki co boczne.

To teraz zostaje poszukać po kablach do jakiego momentu dochodzi.

Czyli miernik do ręki i szukać.

My tego nie zrobimy za ciebie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość endriulodz

Tak jutro zrobię ale jestem ciekawy czy ten wyłącznik przy pedale hamulca to ma np. 2,3 a może mieć i 4 styki ,jeżeli są takie to może jeden z tych styków jest do np. dolnych lamp a kolejne do góry lub odwrotnie ,bo jak patrzę na Allegro to są różne rodzaje do tych samochodów z tego rocznika ,tak że jeszcze będzie trzeba sprawdzić i to, po prostu myślałem że może ktoś z kolegów miał już taki problem i będzie łatwiej , jeżeli nie to trzeba wszystko przeszukać po kolei.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

4 piny ma jak jest tempomat, jak nie ma, to 2 piny.

Ale nawet 4-pinowy do świateł wykorzystuje 2 piny, pozostałe są do obsługi tempomatu.

Podejrzewam, że coś się stało przy lewej lampie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.