Skocz do zawartości

Rekomendowane odpowiedzi

Witam serdecznie wszystkich uzytkownikow :)

Mam problem z moja Corsa C 1.0 Z10XE 2001r. Od pewnego wyskakiwala mi kontrolka check engine, zapalala sie podczas jazdy. Metoda gaz-hamulec odczytalem blad i okazalo sie ze to wina zaworu EGR. Samochod chodzil normalnie, czasem falowaly mu obroty i nie mial mocy, ale podczas jazdy gasla, pozniej sie znowu zapalala, raz chodzil normalnie, a raz tak jak wczesniej napisalem. Ostatnio przestala mi dzialac tylna wycieraczka wiec wymienilem bezpiecznik, jednak jak sie okazalo wina lezy po stronie silniczka. Pisze o tym bo nie wiem czy majstrowanie przy bezpiecznikach moze miec z tym zwiazek. Przedwczoraj po wymianie bezpiecznika odpalilem samochod i bylo ok. Dzisiaj gdy chcialem jechac do pracy rozrusznik kreci, ale samochod nie odpala. Czuc jakby chcial delikatnie zalapac, no ale krecenie nic nie daje. Po chwili krecenia kontrolki znikaja normalnie. Znowu sprobowalem metody gaz-hamulec i znowu wyskakuje blad EGR, ale czy to nie kwestia tego, ze ten blad jest w pamieci komputera? Zauwazylem tez, ze gdy przekracam stacyjke, nie ma takiego charakterstycznego "bzzz", ktore bylo zawsze (zalaczenie sie pompy paliwa?). Czy to moze byc wina pompy czy jednak sklaniac sie ku zaworowi EGR?

Mam nadzieje, ze opisalem to w miare zrozumiale. Odpowiem na kazde pytanie. Dodam, ze jestem laikiem, jesli chodzi o mechanike, wiec prosilbym o w miare zrozumialem dla laika odpowiedzi i licze na Wasza pomoc, albo chociaz naprowadzenie co moze byc nie tak.

Pozdrawiam serdecznie i czekam na odpowiedzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak sprawdzić czy masz sprawną pompę znajdziesz na forum.

Błędów od EGR jest kilka. Twój jaki?

 

Kiedy świece wymieniane?

Iskra jest ?

 

 

I podstawa to przeczytać regulamin

http://forum.opel24.com/forum/5349-regulamin-forum/

Punkt 4.1

 

Zgodnie z nim znajdziesz np.

http://forum.opel24.com/topic/58807-corsa-10-12v-nie-odpala-mimo-ze-praktycznie-wszystko-sprawdzone-i-ok/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Nie wiem kiedy byly wymienane swiece. Samochod dostalem w spadku tak jakby. Do tej pory samochod palil na dotyk i smigal az milo, dopoki check nie wyskoczyl. Blad jaki wyskakuje to 1405. Czy moge jakos sprawdzic obecnosc iskry bez zbytniej ingerencji w elektryke, czy musze zdjac ta cewke zaplonowa?

Pozdrawiam.

Edytowane przez wojtk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cewka na zewnątrz , wykręcić świece ,wyłączyć pompę paliwa na bezpieczniku i kręcić silnikiem .

Obserwujesz kolor iskry na świecach i czy w ogóle jest.

 

Ale podstawa to podstawowy serwis silnika jak nie wiesz kiedy co było wymieniane.

A co należy do podstawowego serwisu to jest na forum .

Tylko poszukać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Okej, problem rozwiązany. Problemem okazała się przepustnica. Po wyczyszczeniu działa bez zarzutu. Dziękuję za propzycję.

Temat do zamknięcia :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.