Skocz do zawartości

Rekomendowane odpowiedzi

Witam. Problem jest tego typu ze wczoraj wieczorem zostawiłem na parkingu a rano nie odpaliło. Rozrusznik kręci, akumulator 13,8v, na kable tez nic. Sprawdziłem przepustnice, odpiołem klemy na chwile, tak samo z 2 sonda tez nic nie dało. Kiedyś po podpięciu kompa wyszły błędy cim ale jeżdżę z tym już jakiś rok i komp w samochodzie nic nie pokazuje. Pomocy...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przyczyn może być wiele więc to będzie zgadywanka.

Spróbuj odczytać błędy metodą "gaz/hamulec"

Kontrolka silnika nie mruga czasem szybko po włączeniu zapłonu ? ( problem z immo)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Naładowany akumulator ma 12,8V

Nie wiem, czy mierzyłeś, ale zmień przyrząd.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Coś trochę czułem paliwem przy kręceniu może nie ma iskry i te cewki wysiadły?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeden strzał wtrysków przy rozruchu jest zawsze, niezależnie od sygnału z czujnika wału.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może CIM robi zamieszanie a ty go wcześniej olałeś.

Komputer w samochodzie ci wszystkiego nie pokaże dlatego trzeba odczytać przez komputer diagnostyczny inaczej to wróżenie z fusów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podpiąłem teraz znowu kompa i wyszły błędy ale nie umiem wstawić zdjęcia może po kodach ktoś będzie wiedział U2105-71 U2139-71 U2139-7F P0500-71 

dodam tylko ze te błędy już wyświetlają się od roku a auto jeździło normalnie...

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U2105  Utrata komunikacji z modułem sterującym silnika

 

U2139  Utrata komunikacji ze zintegrowanym modułem kolumny

 

 

 

 

2019-02-02_193306.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
16 godzin temu, adam1954 napisał:

U2105  Utrata komunikacji z modułem sterującym silnika

 

U2139  Utrata komunikacji ze zintegrowanym modułem kolumny

 

 

 

 

2019-02-02_193306.png

Adam wiem ze te błędy wskazują ja cim ale czemu czuć paliwo przy kręceniu i auto od jakiegoś czasu miało takie dziury przy dodawaniu gazu?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czuć paliwo bo brak iskry i zalewany paliwem.

Czuć paliwo bo przez pierwszy błąd (utratę komunikacji ze sterownikiem silnika) sterownik nie wie jakie dawki (czasy wtrysku )paliwa dać.

Może być też przestawiony rozrząd np.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez locarno
      Witam. Mam problem z Vectrą 2.2. Auto nie zawsze odpala po przekręceniu kluczyka. W ogóle nie kręci rozrusznik jak chcę je uruchomić. Dopiero po kilku razach wyciągając i wkładając kluczyk auto za którymś razem odpali. Podłączenie pod kompa wykazało takie błędy:
       
      -P0601
      -B3715
      -B2810
      -U2117
      -U2113
      -U2146
       

       
      Błędy poduszki i kierownicy wynikają z tego, że kierownica i poduszka jest obecnie zdemontowana.
       
      Licznik na włączonym zapłonie tak wygląda:

       
      Od czego zacząć w tym samochodzie ? Wymienić sterownik na początek lub zobaczyć czy nie został zalany w środku ?
    • Przez Jarek opel vectra
      Witam potrzebuje waszej pomocy panowie.
      Moze ktos sie spotkal z takim nieprzyjemnym przypadkiem i pomoze mi rozwiazac moj problem. 
      W mojej vectrze jest taki problem otoz auto w tej chwili nie odpala a jest tak ze czasem odpali ale jak odpali to odrazy wskakuje na 4 tys. obrotow szybko zgasze i znowu odpale i auto chodzi jak marzenie pojezdze troche zgasze podchodze i znowu to samo nie odpala i jak niechce odpalic to zauwazylem ze na zaplonie po 2 sekundach zapalaja sie wszystkie swiatla stop i wiem ze juz nie odpali nawet jak bym dlugo krecil wszystkie bezpieczniki sprawdzone te elektro wlaczniki tez na komputerze pokazalo mi przepustnice i pedal gazu ale to tez zmnienilem wszystkie styki czyszczone pod maska w bezpiecznikach w bagarzniku takrze. Prosze chociaz mnie nakierowac gdzie moze byc problem. 
      Z gory bardzo dziekuje za rozne sugestie. 
      Pozdrawiam. 
      Dodam jeszcze ze to jest vectra gts c 2.2 147 km 2002 rok. 
    • Przez jony321
      Witam serdecznie.
      Mam pytanie co może być przyczyną pojawiania się takiego komunikatu. Pojawia się podczas odpalania auta i po zaakceptowaniu znika i za jakiś czas  podczas jazdy pojawia się ponownie.
      Było wszystko sprawdzone, styki ok , żarówki odpowiednie niepoprzypalane, o dobrych parametrach. Czy ma ktoś jakiś pomysł lub miał coś podobnego? Z góry dzięki

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.