Skocz do zawartości

Rekomendowane odpowiedzi

Witam panowie opisze sytułacje .

Przejechałem autkiem bez problemu 100 km na gazie ,dojechałem i zaparkowałem auto po 3 godzinach próbowałem odpalić i niestety na benzynie niezapalił miałem wrażenie że chyba pompa paliwa nie pracuje .

Zacholowałem do mechanika który sprawdził błendy i jedyny który się pokazał to czujnik położenia wału który został usunięty i samochód zapalił na benzynie oczywiście kilku krotnie został sprawdzony czy prawidłowo odpala było ok po godzinie postoju prubowałem odpalić auto i niestety nic z tego .

Ponownie niesłychać pompy paliwa więc mechanik podpioł kompa i ponownie usunoł błond z czujnika położenia wału lecz samochód nieodpala na benzynie .

Jednak odpalił w trybie awaryjnym na gazie.

Prosze o sugestje bo nie chce wymieniać wielu części które mogą być sprawne.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam sugestię.

Pisz poprawnie.

Na razie to się co drugie słowo zastanawiam o co chodzi.

5 godzin temu, Arek Agila 2004 napisał:

błendy

 

5 godzin temu, Arek Agila 2004 napisał:

kilku krotnie

 

5 godzin temu, Arek Agila 2004 napisał:

prubowałem

 

5 godzin temu, Arek Agila 2004 napisał:

niesłychać

 

5 godzin temu, Arek Agila 2004 napisał:

podpioł

 

5 godzin temu, Arek Agila 2004 napisał:

usunoł

 

5 godzin temu, Arek Agila 2004 napisał:

błond

 

5 godzin temu, Arek Agila 2004 napisał:

nieodpala

 

5 godzin temu, Arek Agila 2004 napisał:

sugestje

 

ąężść i przecinki pomijam, bo to jest do przełknięcia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do sprawdzenia okablowanie typu: wiązka i wtyczki od czujnika wału. Musi wszystko poprawnie siedzieć i stykać aby dobrze był odczytany sygnał z czujnika wału. Jeśli jest już padnięty to może zaraz w ogóle przestać odpalać. Polecam oryginał czujnika nowy (ew. używka) albo minimum zamiennik Delphi nie żaden chińczyk za grosze bo zaraz znowu padnie. I pisownia swoją drogą do poprawy ;) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki i sory za pisownie.

A może to jednak pompa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
13 godzin temu, Arek Agila 2004 napisał:

Jednak odpalił w trybie awaryjnym na gazie.

 

To by wykluczało czujnik wału.

Ale nie widzę przeszkody abyś sprawdził czy po takim braku odpalenia na Pb jest paliwo pod ciśnieniem na listwie .

Nie wiem dla czego do tej pory nie sprawdziłeś czy działa przekaźnik i czy jest zasilanie pompy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja to się za bardzo nieznam a mechanikowi raczej nie będę podpowiadał .

Dziś w południe może zrobią.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wymiana pompy paliwa i jest ok.

Pozdrawiam .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam! Mam podobny problem. Różnica polega na tym, że nie mam instalacji LPG. W listopadzie wymieniłem czujnik położenia wału korbowego(co prawda na najtańszy)ale problem zniknął. Niestety pojawił się znowu. Ponownie wymieniłem czujnik tym razem na dużo lepszy zamiennik. Ale auto nadal nie odpala. Pompa paliw nie pracuje, ale kiedy połączyłem bezpośrednio pompę do akumulatora to zaczęła pracować. Poprzez komputer diagnostyczny sprawdziłem czy przekaźnik jest ok i pompa pracuje, jednak auto i tak nie chce odpalić. Oczywiście ciśnienie paliwa pod listwą było sprawdzone i podaje Czy możliwe jest, że wymiana czujnika położenia wałka rozrządu pomoże?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A kiedykolwiek podłączałeś go do komputera aby sprawdzić parametry ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przed wymianą czujnika wału korbowego (wtedy pojawił się błąd P0340 bodajże - czujnik położenia wału korbowego) a po wymianie tego czujnika sprawdzaliśmy wtedy parametry i wyskakuje błąd czujnika wałka rozrządu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.