Skocz do zawartości
Gość

Zgasła i nie odpala, prosze o pomoc

Rekomendowane odpowiedzi

Gość

Podczas jazdy usłyszałem z pod maski dźwięk przypominający złapanie kapcia. W pierwszym momencie myślałem, że złapałem kapcia, ale samochód zgasł i po mimo kręcenia nie odpala, brak metalicznych dźwięków, kręci i nie łapie nic. Auto nie kopciło itp.
Błędów pod komputerem zero. Węże od intercoolera wydają się całe jak i cały dolot. Serdecznie proszę o jakieś wskazówki.
Silnik 1.3 cdti cdth.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A rozrząd sprawdzony? Zawory chodzą?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

rozrzad wymieniony dwa tygodnie temu, przy zerwanu łanucha nie było by stuków podczas odpalania?

Edytowane przez Gość

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Już nie co się zepsuło i skrzywiło już się nie tłucze.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Przy padniętej turbinie auto by nie odpaliło?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na padniętym turbo odpalisz, jest raczej brak mocy.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Przy zerwaniu łańcucha, jak kreci się rozrusznikiem to nie powinno być wyczuwalnie lżej? Czy niema to nic wspólnego?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Różnie to bywa, słyszałem że w kolizyjnym silniku wałki tak się ustawiły że nic się nie stało wystarczyło tylko napęd zmienić (akurat tam był pasek), zastanawiam się tylko jak sprawdzić czy rozrząd jest w porządku,

A ciśnienie paliwa jest dobre - z tego co wiem u ciebie jest pompa wysokiego ciśnienia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Posiadam dostęp do op-koma takżę mogę sprawdzić pewne rzeczy jeżeli mnie tylko ktoś mądry nakieruje. Dźwięk był dziwny, jakby strzelił wąż od intercoolera. Wydaje mi się, że od tego strzała mineło jakieś 3-4 sekundy zanim silnik zgasł i nie było reakcji na gaz. Może da się sprawdzić nawet przez kabel czy podczas kręcenia jest jakieś ciśnienie itp, żeby wykluczyć zerwanie albo i nie?

Edytowane przez Gość

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Op - com nie sprawdzi ciśnienia w cylindrach i zerwanego łańcucha (raczej) - czujnik wału i wałków dopiero dają impulsy jak silnik się kręci. - ciśnienie paliwa powinno pokazać i inne błędy


Tu masz kody - http://forum.opel24.com/forum/173-elektryka/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.