Skocz do zawartości
meno

Nie działają silniczki świateł mijania

Rekomendowane odpowiedzi

Nie działają silniczki świateł mijania co może być przyczną?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bezpiecznik, przełącznik, złączki, kable, wtyczki, silniczki - sprawdzałeś cokolwiek. Wróżka ma wolne.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I jeszcze nie w swoim modelu.

Przenoszę do modelu.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez kruchy321
      Witam, mój pierwszy post, proszę o wyrozumiałość . 
      Posiadam wyżej wymienioną Corse C 1.2 twimport, interesują mnie wasze doświadczenia i propozycje modyfikacji układu wydechowego. Mam przerdzewiałą i dziurawą totalnie środkową (dziura zaraz za złączem elastycznym) cześć wydechu, ryczy tak że nie da się wytrzymać. Wpadłem na pomysł że może zamiast naprawiać na oryginał można było by coś zmodyfikować. Interesują mnie raczej niewielkie LEGALNE modyfikacje, ale jestem otwarty na propozycje.
    • Przez mdz
      Czy próbował ktoś do radia CD30 MP3 (Corsa C) podłączać wejście AUX tego typu?
      www.car-tronic.pl/wejscie-aux-opel-jack-35-mm-p5692
    • Przez Szwed95
      Witam serdecznie
      Mam Opla corsa c 1.3 cdti 2005 r.
      Ostatnio jadąc nagle radio mi całkowicie zgasło i z głośników słychać było takie pykniecie krótkie jakby bezpiecznik poszedł. Radio w ogóle nie zaskakuje nawet wiec myslalem ze moze sie zepsulo ale podpialem je na krotko i dzialalo bez problemu. Bezpiecznik w radiu oraz wszystkie bezpieczniki pod maską są ok. Sprawdzilem miernikiem napiecie na kostce od samochodu do radia i wskazuje mi 12,7 lub 12,8 V jednak po podpieciu radia spada do 2,8 V. Nie działa do tego jeszcze podświetlenie panelu nawiewu pomimo wymiany żarówek.
      Prosiłbym o pomoc bo jednak nie chce wysyłac  jeszcze auta do elektryka
       
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.