Skocz do zawartości

Rekomendowane odpowiedzi

Witam.

Mam problem, ponieważ coś w mojej Astrze H (z14xep) kradnie prąd..

 

Czy jest ktoś w stanie powiedzieć, za jakie "wskaźniki i przyrządy" odpowiada bezpiecznik nr 3, w dużej skrzynce bezpieczników?

 

Po dwunastu godzinach stania natężenie prądu akumulatora spada o 0.06A. Po wpięciu multimetru szeregowo, amperomierz, oczywiście po odczekaniu, pokazuje około 0.12A. Natomiast po wyjęciu bezpiecznika nr 3 odpowiadającego właśnie za "wskaźniki i przyrządy", wartość maleje do 0.06A - niby też trochę za dużo, ale mam zainstalowany napakowany autoalarm który rzekomo ma pobierać ok 0.02A.

Odłączałem zegary, radio, przełącznik świateł(reflektory). Odłączałem również alternator (a w zasadzie tylko plusowy kabel- wystarczy?) aby sprawdzić czy to może nie on, mimo, że napięcie ładowania przy mocnym obciążeniu nie spada poniżej ~14,2V.

Help!

 

Ps. Akumulator nowy, sprawny.

 

Pozdrawiam

Edytowane przez miryn

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A może po prostu akumulator siada? No i napięcia nie mierzymy w Amperach

Edytowane przez papieju

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@papieju

Ostatnio sprawdzałem również na nowym akumulatorze- sytuacja bez zmian.

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Który rok i jakie nadwozie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rok 2008, Hatchback.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może CIM żre prąd?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wyjmowałem wszystkie bezpieczniki i napięcie spada niestety tylko po wyjęciu opisywanego od 'wskaźników i przyrządów'... Chyba, że odłączyć wiązkę od wyświetlacza, tylko czy to jakaś różnica? Po zostaniu w aucie nie słychać aby nic się wzbudzało, świeciło, etc. Wszelkie żarówki wykluczone :unsure:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak właśnie wygląda szukanie.

Nie tylko wyjąć bezpiecznik, bo on nieraz zabezpiecza z 10 odbiorników, trzeba odłączać każdy odbiornik po kolei.

OpCom masz?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opcoma będę miał dopiero pod koniec stycznia.

Kwestia taka, czy może ktoś ma schematy instalacji, z których można by dojść, za co konkretnie odpowiada bezpiecznik nr 3...?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.