Skocz do zawartości

Rekomendowane odpowiedzi

Witam

Dzisiaj pojechałem na stacje zatankowałem wszystko fajnie jadę nagle samochód zaczął gasnąć zatrzymałem się na parkingu i już nie odpalił. Zorientowałem się po paragonie że zupełnie przez przypadek zalałem benzynę ... Co robić jakby co to miałem już rezerwę i zalałem nie całe 10 l. Co robić panowie czy mogły mi paść pompowtryski ? Pomocy !!!!!!! :(:(:(:(:(:(:(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

opróżnienie baku i zalanie ropą powinno pomóc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pompowtrysków nigdy w oplu nie było.....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sorka pomieszało mi się rzeczywiście

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

corsa dti czy cdti?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dti 1.7

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja jeszcze bym wyczyścił filtr paliwa...

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale na zimę często dodają ludzie Pb do ON

Ja bym zalał ON do pełna i raczej nic się nie powinno stać.

Gorzej było by odwrotnie czyli ON do Pb

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To tylko moje zdanie... oczywiście że dolewają ale nie wymieniają ON na noPb... :)

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sorry ale auto świat to żadne poważne źródło wiedzy od dobrych paru lat, a jedynie źródło dość spóźnionych newsów...

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie nie ma co gdybać - wszystko by było ok - ale jest małe ale - silnik sam powiedział dość - czyli już się coś stało.

Możliwe że złapało wtryski albo pompę. Jak było za mało ON to możliwe że kolega zafundował sobie wydatki.

 

Ale tu raczej potrzeba mechanika żeby zrobił przegląd układu paliwowego od baku do wtrysków.

Może być zatkane sitko w baku i pompa nie ma siły zaciągnąć paliwa -benzyna ma to do siebie że rozpuszcza wszystkie osady jakie są w baku.

Cóż samo się nie naprawi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ciekawe tylko czy założyciel napisze czy naprawił i jakie koszty.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez hubix1997
      Witam, auto nie chce mi odpalić,
      miałem już kiedyś taki problem i zaczęła mrugać ikonka samochodu z kluczem.
      Pojechałem dziś podłączyć go do opcoma, błąd komunikacji z kluczykiem.

      Tyle że teraz jak go próbuje odpalić nie dzieje się kompletnie nic.
      Akumulator ma dobre napięcie, auto nawet nie kręci, w trakcie jazdy do domu auto było sprawne dynamiczne, nic sie nie krztusiło.

      Po kilku próbach odpalenia,
      załapało pęd ale strasznie się dusił i zgasł.
      Znowu jak odpalam słyszę tylko jakieś trykanie rozrusznika*
      Czy ktoś się z tym spotkał?
      Mam 157k przebiegu, udokumentowany.
      Filtry wymieniałem w w marcu, olej również.
      były to filtry dość dobrych firm.
      Astra h 1.7 100km 2006r
       
    • Przez misza14001
      Witam , problem polega na tym że sporadycznie pojawia się problem że podczas zatrzymywania się przy wciśnietym sprzęglę nagle obroty same się podnoszą do odcinki zero reakcji na gaz i pomaga wyłączenie silnika i zaraz po odpaleniu problem znika i spokój na kolejne 30 50 80 km.... Blędów zadnych na komputerze , kontrolnie wymieniony potencjometr gazu, nadal to samo, od czego zacząć poszukiwania ?


      Astra 1.7cdti Z17DTH
    • Przez Sebu001
      Mam problem z odpalaniem Zafiry A po postoju przez 1 godz. - 6 godz. Muszę go bardzo długo kręcić zanim odpali, a jak już się uda to z rury wydechowej idzie przez chwilkę gęsty biały dym. Po długim postoju, całonocnym samochód odpala od razu i bez najmniejszego problemu.
       
      Najgorzej jest w ciepłe upalne dni. W zimie ten problem, aż tak się nie ujawniał.
       
      Komputer nie odnotowuje żadnych błędów.
       
      Dzięki za jakiekolwiek sugestie.
       
       
      Sebu
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.