Skocz do zawartości

Zdjęcie
- - - - -

Nie działa klimatyzacja Opel Astra H

klimatyzacja sprężarka wentylator chłodnica klimatyzacji panel klimatyzacji

  • Zaloguj się, aby dodać odpowiedź
25 odpowiedzi w tym temacie

#1 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 05 maj 2014 - 14:07

Witam, nie działa mi klimatyzacja, spręzarka po podłączeniu na krótko działa, ale normalnie do niej nie dochodza prądy, po podłączeniu op-com'a wykazało ze nieaktywny jest przekaźnik i panel. Co teraz dalej zrobic z tym fantem? Samochod to Opel Astra H 1.7 CDTi Z17DTH , klimatyzacja manualna, bezpieczniki i przekaźniki posprawdzałem i wszystko jest ok, czynnik tez jest ,padł panel czy gdzieś wiązka kabli jest przerwana ? a może komputer zgłupiał ?  czego to moze byc problem? ktos miał podobny? prosiłbym o jakies rady ;)

W razie potrzeby jakiś zdjęć czy dodatkowych informacji będę starał się jak najszybciej udzielić;) 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   mati11294

mati11294
  • Forumowicz
  • 870 postów
  • LokalizacjaBochnia
  • Model:Opel Corsa C
  • Silnik:1.3CDTI 88KM
    Z13DT
  • Nadwozie:COUPE-MAŁY ZAPIRDZIELACZ

Napisano 05 maj 2014 - 16:25

sprezarka na krotko dziala  ale czy klima chlodzi??????

jak nie chlodzi to sprawA PROSTA brak czynnika lub nieszczelny uklad  i czujnik nie puszcza pradu 


  • 0

#3 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 05 maj 2014 - 18:30

powiem tak, pojechałem do typa i dobił mi czynnika, załączyłem spręzarke na krótko i zaczeła chłodzic, ale jak rozłączyłem sprężarke to przestała chłodzic, wgl jak w samochodzie załącze klime to sobie tylko zaświece światełko bo przycisk mi nie uruchamia sprężarki, wentylator klimatyzacji nie chodzi jeszcze do tego 


  • 0

#4 OFFLINE   mati11294

mati11294
  • Forumowicz
  • 870 postów
  • LokalizacjaBochnia
  • Model:Opel Corsa C
  • Silnik:1.3CDTI 88KM
    Z13DT
  • Nadwozie:COUPE-MAŁY ZAPIRDZIELACZ

Napisano 05 maj 2014 - 19:18

czyli na ktotko juz nie chlodzi? wentylator wlaczy sie az osiagnie wymagane cisnienie  w ukladzie


  • 0

#5 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 05 maj 2014 - 21:10

na krotko jak połącze to chodzi, a szybko rozłączam połączenie zeby nie popsuć jej 


  • 0

#6 OFFLINE   drahe

drahe
  • Forumowicz
  • 743 postów
  • LokalizacjaGliwice
  • Model:Opel Astra III
  • Silnik:1.8 16V 125HP
  • Posiadasz LPG:TAK

Napisano 06 maj 2014 - 21:47

W blokach pomiarowych ECU możesz sprawdzić ciśnienie w klimatyzacji.Podaj jaką masz tam wartość.


  • 0

#7 OFFLINE   ASO OPEL Wawrosz Oświęcim

ASO OPEL Wawrosz Oświęcim

    Kajetan

  • Forumowicz
  • 311 postów
  • LokalizacjaOświęcim
  • Model:Opel Astra III
  • Silnik:Z17DTH
  • Posiadasz LPG:NIE

Napisano 08 maj 2014 - 08:04

Wydaje mi sie, ze chłop dość jasno pisze, że ma problem ze sterowaniem sprężarką. Na krótko działa.

 

Po pierwsze, bez solidnej diagnostyki w porządnym warsztacie sie nie obejdzie. Po drugie, zdarzają się awarie panela-ale rzadko. Szukałbym gdzieś na wiązce, w przekaźnika itp. Ale to tylko przypuszczenia. 


  • 0

#8 OFFLINE   drahe

drahe
  • Forumowicz
  • 743 postów
  • LokalizacjaGliwice
  • Model:Opel Astra III
  • Silnik:1.8 16V 125HP
  • Posiadasz LPG:TAK

Napisano 08 maj 2014 - 12:49

Wydaje mi sie, ze chłop dość jasno pisze, że ma problem ze sterowaniem sprężarką. Na krótko działa.

 

Nie wiem do kogo to adresowałeś ale moja podpowiedź jest jak najbardziej na miejscu.Przy uszkodzonym czujniku ciśnienia sprężarka się nie włączy.Ostatnio nawet miałem taki przypadek gdzie przerwany był przewód z preostatu i ECU widziało ciśnienie w układzie 0 bar.

W przypadku autora tematu najłatwiej by było podmienić panel klimy i przynajmniej to wyeliminować.


  • 0

#9 OFFLINE   gandi

gandi
  • Użytkownik
  • 12 postów
  • Model:Opel Astra III
  • Nadwozie:TwinTop

Napisano 08 maj 2014 - 18:02

Może ci to pomoże. U mnie klima nie działała przez brak nazwę to "łożysko czy sprzęgiełko od klimy". Chodzi o część która jest w rejonie rozrządu w moim silniku 1.9 cdti.


  • 0

#10 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 10 maj 2014 - 17:02

Własnie nie mam skąd wytrzasnąć panelu na podmiankę. hmmm nie spojrzałem i nie wiem jakie cisnienie jest w układnie

w poniedziałek oddaje do mechesa, moze jakos to załatwi, jak mi powie to powiem Co było ;) 


  • 0





Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: klimatyzacja, sprężarka, wentylator, chłodnica klimatyzacji, panel klimatyzacji