Skocz do zawartości

Zdjęcie
- - - - -

Nie działa klimatyzacja Opel Astra H

klimatyzacja sprężarka wentylator chłodnica klimatyzacji panel klimatyzacji

  • Zaloguj się, aby dodać odpowiedź
25 odpowiedzi w tym temacie

#11 OFFLINE   luleek

luleek
  • Użytkownik
  • 1 postów
  • Model:Opel Astra III
  • Silnik:1.4 90KM
  • Nadwozie:KOMBI
  • Posiadasz LPG:TAK

Napisano 20 maj 2014 - 20:50

Wiadomo już co było? Zdaje się że mam podobny problem. Na krótko działa.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   sznurek

sznurek
  • Użytkownik
  • 30 postów

Napisano 09 sierpień 2014 - 13:55

Witam.Ja mam problem z klimą takiego rodzaju,że czynnik jest i się włącza ale słabo chłodzi a przy tym słychać delikatne wycie sprężarki.Byłem u gościa na samym początku po zakupie auta i dopełnił układ czynnikiem i bez poprawy.Powiedział,że na zegarach pokazuje słabą wydajność sprężarki.Co z tym fantem robić?Czy regenerować sprężarkę (jeżeli coś takiego się da i opłaca) czy szukać innej używanej i sprawdzonej.A może jest jakiś inny problem bo pierwszy raz mam problem z klimą.Chyba nie ma to większego znaczenia w jakim to oplu ale dotyczy to astry H 1.4 benz. 90 koni.Jeszcze kilka dni upalnych jakoś przeżyje i raczej zajmę się tym problemem w następnym sezonie letnim.Z góry dziękuję za wszystkie odpowiedzi.


  • 0

Uruchom; JavaScript!
Odśwież

#13 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 07 listopad 2014 - 20:21

Troszkę odkopię.

Nie robiłem nic z tym tematem, przyszła nam maszyna od klimy jutro sobie jak mi sie uda bede sprawdzał cisnienie w układzie.

Gadałem z kierownikiem, powiedziałem tak jak odczytano mi z tego komputera ze nie widzi panelu i przekaźnika powiedział mi ze byc moze mam założony sterownik od samochodu ktory nie miał klimy, hmmm zastanawiające, no ale dobra, jutro tez bede chciał go podłączyc pod kompa i zmierzyc cisnienie w układzie, jesli nic z tym nie zrobie to nie robie tej klimy, będzie lans na zimny łokiec w lato :) 


  • 0

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 29 listopad 2014 - 14:47

Nowe info.

Przekaźnik przyłożony do akumulatora zwiera, ale włożony w miejsce w skrzynce bezpieczników juz nie.
Przy napięciu 12V zwiera, po włożeniu przekaźnika napiecie było 8,5V niekiedy nawet spadało. Układ jest raczej szczelny ponieważ zrobiłem test maszyną BOSCH-a i wytworzyła próżnie i normalnie nabiła czynnik. Czynnika było 0.155kg a teraz mam go w układzie 0,500kg.

Po sprawdzeniu wartości rzeczywistych czy ja włącze klime na panelu  to komputer nie ma sygnału ze załącza klime a kontrokla klimatyzacji ktora informuje ze klimatyzacja jest właczona swieci się.

Po sprawdzeniu wartosci rzeczywistych prądu klimatyzacji czy cos takiego była pewna wartosc ( nie pamietam ) i czy klima była wyłączona czy ją włączyłem ta wartosc nawet nie drgneła.


  • 0

Uruchom; JavaScript!
Odśwież

#15 OFFLINE   marcov

marcov
  • Forumowicz
  • 690 postów
  • LokalizacjaGliwice
  • Model:Nie Opel

Napisano 29 listopad 2014 - 22:10

Wlaczales klimatyzacje tuz po napelnieniu? test prozniowy nie jest w wielu przypadkach testem miarodajnym szczelnosci ukladu.


  • 0

Uruchom; JavaScript!
Odśwież

#16 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 30 listopad 2014 - 19:25

Od razu po nabiciu uruchomiłem silnik, wciskałem guzik i nic , zero reakcji, silnik jak pracował na obrotach tak pracował, nie było czuć obciążenia silnika.

Podejrzewam ze gdybym miał OP Com-a , panel na podmianke, garaż to bym to ogarnął.

Od skrzynki bezpiecznikow instalacja klimatyzacji jest dobra do sprezarki, bo na krótko załączy ją, ale własnie jest problem na drodze panel-bezpieczniki


Użytkownik naraku32 edytował ten post 30 listopad 2014 - 19:27

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#17 OFFLINE   naraku32

naraku32
  • Użytkownik
  • 16 postów
  • LokalizacjaPłock
  • Model:Opel Astra III
  • Silnik:1.7 CDTI 100KM
  • Nadwozie:Hatchback

Napisano 10 grudzień 2014 - 17:00

Wygląda na to ze mam jedyny przypadek taki w polsce i nikt nie potrafi mi pomoc... ehh


  • 0

Uruchom; JavaScript!
Odśwież

#18 OFFLINE   daniel282

daniel282
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 12 maj 2016 - 19:33

Cześć jest może jakieś rozwiązanie tego problemu?
  • 0

Uruchom; JavaScript!
Odśwież

#19 OFFLINE   Kolodziej

Kolodziej
  • Użytkownik
  • 17 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 14 maj 2016 - 20:40

To nie prom kosmiczny tylko astra h. Jedz do kogoś kumatego to naprawi.
  • 0

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   daniel282

daniel282
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 15 maj 2016 - 10:12

Hah no zgadza się tylko nie mogę trafić na tego kumatego

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: klimatyzacja, sprężarka, wentylator, chłodnica klimatyzacji, panel klimatyzacji