Skocz do zawartości
pionek

1.3 51kW 16V Z13DT Pompa wysokiego ciśnienia Bosch cieknie

Rekomendowane odpowiedzi

Ja miałem podobnie z tym śwstaniem od 1800 wzwyż na trzecim i 4 biegu nie wchodził wyżej niż jakies 2800 obrotów. Był to przewód intercoler - turbina.
u mnie padła ta rura

DSC00635.jpg

Sprawdź ją bo najczęściej one padają z tego co czytałem. Koszt na szrocie to 100 zł.
PS: trochę trzeba się pod autem nagimnastykować żeby ja zamontować bez demontażu innych elementów ale da radę.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Albo ja jestem ślepy albo nie posiadam tego przewodu albo inaczej w corsie D wygląda.

Obszukałem dziś i nie widze dokladnie takiego samego.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U Ciebie bardzo prawdopodobne, ze może być inny; aczkolwiek sprawdź sobie ten przewód pomiędzy intercoolerem a turbiną. Peknięcie nie musi być duże, może to wyglądać nawet na ryse, ale przy ciśnieniu się robi większa

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja nieszczelności w układzie szukam przy pomocy Samostartu psikam po nich, a jak się podniosą obroty to wiem gdzie jest nieszczelność

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ten samostart nie zaszkodzi silnikowi jak go przez ta nieszczelność zassa?:)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ten samostart nie zaszkodzi silnikowi jak go przez ta nieszczelność zassa? :-)

Nic się nie stanie, bo.... samostart nie zostanie zassany. Skoro ciśnienie wewnątrz rury jest większe niż na zewnątrz, to jakim cudem samostart ma zostać zassany? Samostart jest dobry przy silnikach benzynowych bez turbo, gdzie w kolektorze dolotowym panuje podciśnienie.

Jedyną metodą jest polewanie lub rozprowadzenie np. pędzelkiem po rurach wody z mydłem/płynem i obserwacja czy płyn się gdzieś zacznie pienić. Sprawdzenie to wygląda tak samo jak sprawdzanie dętek/kół u wulkanizatora.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niestety witam Państwa znowu..... spraw wyglada tak ,że pompa wtryskowa po odpaleniu zimnego silnika ciekła....dosłownie kapały krople... umyłem wszystko żeby sprawdzić żeby ustalić skąd krople lecą a tu zdziwienie nic nie cieknie...pojechałem sprawdzić wkręca sie normalnie na obroty powyżej 4 tyś....i nic po jeździe nie ciekło.... pytanie czy jakiś "śmieć" zakleił minimalną nieszczelność i dlatego już nie cieknie.... ?? Czy pompe się jakoś uszczelnia ..... czy trzeba szukać jakiejś używki w dobrym stanie bo kwestia zkupu nowej do tak letniego auta nie wchodzi w gre ? Jeździć aż będzie się lało czy brać się za wymianę....ew uszczelnienie ? postaram się wrzucić filmik jak uda mi się nagrać kapanie.... pozdrwamiam.....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na wszystkie pytania są odpowiedzi na poprzednich stronach.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

przeczytałem cały temat i zastanawia mie jedna kwestia cyt. jak kolega wspominał ,że tylko przy odpaleniu i nie za każdym razem leciały mu krople z pompy.....jest to kwestia zaworu ciśnienia .....ale pytanie czemu tylko przy odpaleniu kapały rope....było za duże cisnienie i wywalił rope na zewnątrz...wspomne ,że owe krople leciały na zimny,......po spawdzeniu za jakiś czas ponownie na zimny już nic nie kapało......czemu nie wywalał w takim przypadku po teście przy obrotach 4 tyś.... ? Czy mogła to być sprawa jednorazowa .... jakiś bład przy odpalaniu i wskazanie zbyt wysokiego ciśnienia i wywalanie nadmiaru z pompy? Temperatura powietrza spadła do 6-7 stopni..... w lato nie zauwazyłem takich objawów..... ciśnienie przy 4 tyś jest duże i nic nie wywalał zawaorek....

czekać czy jeżdzić ?

przeieg 166 666 km.....

 

 

 

pozdrawiam

Edytowane przez impress

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja jeździłem do momentu aż puściło uszczelnienie wałka i ON przedostawal się do oleju silnikowego. Druga pompa też już lekko cieknie. Możesz spróbować kupić zestaw naprawczy i robić pompę. Może natomiast też być tak, że w pewnym momencie gdzieś pojedziesz i auto już nie odpali.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.