Skocz do zawartości
yogowafel

Astra 3 1.7 CDTI przedmuchy z wlewu oleju wyciek oleju między wtryskami. Pomocy

Rekomendowane odpowiedzi

Witam jak w temacie mam problem z moją astrą. Najpierw wyrzucało troche oleju z pod korka wlewu więc zacząłem rozbierać egr i zauważyłem że rura jest bardzo zaleziona takimi sadzami więc wyskrobałem wszystko złożyłem odpaliłem auto i się zaczeło...

Z pod wtrysków zaczęło olejem pluć mocno więc odkręciłem korek wlewu oleju i biały dym zaczął lecieć mocno jak z tłumika a z pod wtrysków dalej olej wypływał więc odkręciłem klapkę od odmy i z niej tak samo dużo dymu ale wtedy przestało z pod wtrysków wyrzucać olej...co to może być? egr zepsuty czy szykuje się ściąganie głowicy ?

Z góry dziękuję za odpowiedzi :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja bym podejrzewał zatkaną odmę lub zaworek odpowietrzający odmę w pokrywie zaworów.

Za bardzo podnosi się ciśnienie w skrzyni korbowej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

kolego a gdzie ona zlokalizowana jest i dokładnie co zrobić? dodam że przed czyszczeniem tej rury z sadzy nie było takich objawów żeby aż z pod wtrysków wywalalo olej...odm to jest jest element co na pokrywie zaworów jest z taką pokrywką na 4 śruby ?

 

 

 

edit

na zdjęciu u mnie na zielono kółka to tam gdzie wyrzuca olej

ale jak tą klapkę odkręcę srebrną na czerwono zaznaczona to z pod wtrysków spokój ale z tej klapki dymi strasznie...

post-57667-0-93911000-1514039158_thumb.jpg

Edytowane przez yogowafel

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak ten zaworek.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zaworek rozebrałem i nawet bez tego zaworka przy zatkaniu klapki tej srebrnej to dalej robi się wysokie ciśnienie i pluje olejem przy wtryskach...

uszczelniacze poleciały? ale nagle wszystkie ? po wyczyszczeniu samej rury od egr...

 

 

 

edt

czyściłem tą rurę co zaznaczona na zdjęciu ona była zatkana w 50 %...

post-57667-0-08959800-1514039954_thumb.jpg

Edytowane przez yogowafel

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A zmierz jeszcze ciśnienie oleju.

Może zaworek na pompie się zablokował i wali za duże ciśnienie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witajcie ponownie.

Z racji tego że klient nie zdecydował się na głębsze poszukiwanie problemu wymieniłem tylko uszczelniacze na wtryskach te jajowate i wyciek ustąpił lecz na jak długo to nie wiem. Dzięki za wszystkie podpowiedzi.

Do usłyszenia

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.