Skocz do zawartości

Rekomendowane odpowiedzi

Hej,

 

stałem się szczęśliwym posiadaczem Opla Insignii 1.6 turbo z 2010r.

 

Sprowadziłem auto ze Szwajcarii z przebiegiem 161tyś.

 

Auto było ponoć serwisowane w ASO .

 

Jak sądzicie był wymieniony już rozrząd ? Przy ilu się wymienia rozrząd?

 

Jak dzwoniłem do ASO Opla to powiedzieli mi ze co 10 lat :huh: w co mi się za bardzo nie chce wierzyć .

 

Jaka cena może być wymiany w ASO ? Opłaca się to robić w ASO czy lepiej u jakiegoś mechanika w mieście ?

 

Proszę o pomoc,

 

z góry dziękuje

 

Rafał

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No cóż ,pochwaliłeś się autem to teraz klucze w ręce i sprawdzić jak wygląda rozrząd.

My za ciebie tego nie zrobimy.

A gdzie naprawiać?

Tam na jakie ceny ciebie stać.

 

 

 

Jak dzwoniłem do ASO Opla to powiedzieli mi ze co 10 lat w co mi się za bardzo nie chce wierzyć .

 

 

To poczytaj na forum pewnie taką informację znajdziesz.

 

 

 

Auto było ponoć serwisowane w ASO

 

 

 

To tylko ASO ci powie jak i kiedy było serwisowane

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

No cóż ,pochwaliłeś się autem to teraz klucze w ręce i sprawdzić jak wygląda rozrząd.

 

Jak bym się na tym znał to nie pytałbym was o to <_<

 

 

W serwisie powiedzieli mi że nie mają wglądu do zagranicznych serwisów ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to do mechanika aby chociaż oglądnął jak wygląda rozrząd. Domyślasz się chyba że my na odległość tego nie sprawdzimy. Co do okresu wymiany rozrządu to poczytaj forum i powinieneś znaleźć taką informację

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

150,000 / 6 lat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli już dwa lata temu powinnien być wymieniony

Patrząc na wiek .

Na przebieg nie bo nie wierzę aby był nie kręcony

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez pawelgawel
      Panowie temat jest nastepujacy. W lewej lampie zbiera mi sie kondensacja, lampa jest wilgotna od srodka. Zarowka swiatla mijania przestala dzialac. Zresetowanie bledu w warsztcie pomoglo na kilka dni i zarowka swiecila przez jakis czas. Bezpieczniki sprawdzone, zarowka nowa.
      OP-COM po podpieciu pokazal nastepujace bledy:
       
       
      po wykasowaniu bledow swiatla sie zpoziomowaly, ale lewa zarowka sie nie zapalila. Po odswiezeniu op-com jeden blad wciaz wisi:
       

       
      Wiem, ze lampe musze oddac jak najszybciej do uszczelnienia. Czy mam przetwornice do wymiany? Da sie ja jakos uratowac/zregenerowac?
       
       
    • Przez roche
      Opel (Vauxhall) Insignia 2012 - SRi VX-line 2.0 Diesel 160km
      przebieg 130tyś mil = około 200 tyś km. (przebieg sprawdzony), historia auta sprawdzona w internecie az do 110 tyś mil.

      Witam wszystkich, przepraszam ze tak dość chaotycznie i bez przywitania ale mam poważny problem, jestem na drugim końcu polski
      i mam czas do jutra by podjąć decyzje czy wycofać się z tranzakcji kupna auta.

      szanowni Klubowicze mam dość poważny problem z moją nowo zakupioną Insignią.
      Problem postaram się opisac najbardziej szczegółowo jak mogę.
      Jestem od 4 dni na drugim koncu polski w górach i nie moge wrocić do domu bo nie wiem czy zwrócić auto sprzeadjącemu czy pomęczyć się jeszcze troche w warszstacie z fachowcami.

      Opowiem krótko całą historie. Nie znam się na autach i to byl moj pierwszy zakup diesla w zyciu. poczytalem troche w necie i na forum na co zwrocic uwage, ale popelnilem kilka kardynalnych
      bledow totalnego amatora który kupuje auto nie sprawdzając go dokładnie.
      ok. po pierwsze po dojechaniu na miejsce zakupu (500km) - 8h pociagiem, okazalo sie ze auto juz bylo odpalone na chodzie.. to mnie lekko zaniepokoilo ale ok. sprawdzilem wnetrze obejrzalem cale auto
      z zewnątrz .. jest troche niedoróbek i pekniety plastik w jednym miejscu, przednie opony do wymiany bo są prawie slicki, ok..
      silnik pracuje w miare równo, przy przygazowaniu troche kopci jasnym dymem ale to podobno normalne w przypadku zapchanego filtra DPF..
      no i wlasnie Pierwszy problem

      Auto było odpalone - sprzedawca powiedzial ze nie mam go gasić bo jest słaby akumulator i musi sie naladowac bo moge nim nie ruszyc..
      druga rzecz: na komputerze czerwony napis, DPF filter is FULL, continues drive mandatory. - czyli teoretycznie jak pozniej doczytałem konieczność
      kontynuowania jazdy bo jest on w trakcie wypalania DPF'a ? - tego nie wiedziałem prosze od razu mnie nie wieszać za to ale nigdy wczesniej nie mialem diesla
      nowoczesnego z takimi rzeczami i popełniłem błąd . pytanie czy nawet jesli przepaliłbym DPF'a w trakcie jazdy do domu czy problem by zniknał? i czy to wlasnie DPF sprawia te problemy z odpaleniem?

      ok, zatankowalem na stacji 40 litrów diesla. pojechalem w trase powrotną. zatrzymalem sie na 3h na maly spacer po górach bo chciaelm wykorzystac pogode i radosc z zakupu auta
      i sprawic sobie taka mala przyjemnosc przed powrotem do domu. (przejechałem od miejsca zakupu ok 25KM) , w trakcie oględzin auto caly czas bylo zapalone na niskich obrotach (ok 800/900) ok 1.5h , w tym czasie jazda próbna .

      Dojechalem w góry 25km od miejsca zakupu, auto w tym czasie bylo gaszone moze 2/3x (postoj 10min w biedronce, oraz tankowanie na stacji)
      odpaliło i nie bylo z tym problemu chociaz nie odpalilo od razu tylko za 4 / 5 rozruszeniem.

      ok pochodziłem po górach, zadowolony
      Wracam do auta.. prawie 21 wieczorem, otwieram auto.. auto nie odpala. jestem w czarnej d...
      ok obok był domek i pewien mily starszy pan zaczal mi pomagać, probojemy odpalic z jego akumulatora - (Mitsubishi terenowe Diesel) - nic nie daje rady..
      kręci kręci ale nie chce odpalic.. pomslelism ze kiepskiej jakosci kable.. no dobra podjalem decyzje ze zostaje do rana. i rano przywioze mechanika z dobrymi kablami do diesla..
      nocuje w tej miejscowosci w góach

      nastepnego dnia rano znajduje mechanika z ktorym jade ze starterem do auta i probojemy odpalic.. ani ze startera nie idzie, ani przez porządne kable.
      ok. jedzemy kupic nowy porządny akumulator. 400zl. włoski - 85Ah,
      dalej nic. po podlaczeniu nadal nie odpala..

      jedziemy do warsztatu gdzie specjalizuja sie w naprawie silnikow Diesla glownie marki fiat, (alfa romeo itp) , rozkręcają wtryskiwacze, czyszczą ultradzwiękowo i testują na maszynie
      (nie zrobili pelnego testu ale je przetkali 170Bar) zostaly oczyszczone.. zamontowali.. probojemy odpalic na nowym akumulatorze.., przeczyszczonych wtryskiwaczach i nic.

      dalej nic!

      Prosze pomozcie co moze byc powodem tego ze przejechalem te 25km bez wiekszego problemu.. auto moze nie chodzilo super równo (co potem zauwazylem jak stalem na postoju)
      ale dojechalem i pozniej juz nie moglem go odpalić, czy to moze być związane z DPF'em ? panowie w warsztacie odkręcili rure przed dpf i probowali odpalic auto bez tego..
      rowniez bez powodzenia!..

      czytalem na forum ze DPF moze sprawiac ogromne problemy.. , ale moze to byc rowniez Zawor EGR ?

      prosze o pomoc jesli macie jakies sugestie co moze być przyczyna prosze o wiadomość, siedze w górach juz 4 dzień.. jutro będzie piąty..
      i nie wiem czy wycofywać się z tranzakcji.. auto miało być sprawne a niestety nie jest! nie wiem co jest grane, czuje sie lekko mowiąc
      wygłupiony.. oszukany, occzuwscie zdaje sobie sprawe ze to przez moją głupote i brak fachowej wiedzy..

      jutro - w poniedzialek od 7 rano panowie z serwisu będą sprawdzać tzw Mostki (o ile czegos nie pokręciłem) - odkręcą gorna pokrywe silnika i sprawdza czy nie są połamane..
      jest ich podobno 16sztuk.

      jesli to nie to to wtedy moze być juz tylko coś głębiej w silniku.. juz wydałem na naprawę 450zł + akumulator 450 nie licząc noclegów stresu i kosztów dojazdu..
      jedyne co sie udalo to zalatwilem holowanie zamiast lawety. u bardzo pomocnego mechanika.

      Auto bylo podłączane pod 3 rozne komputery, zadnych błędów nie wyświetla (nie byl podpinany w serwisie opla) ale pod porządny komputer.
      - druga wazna rzecz próbowali go odpalać naprawde chyba ze 100x. odpalił tylko na chwile ale zaraz po odpięciu na chodzie jednego z wtryskiwaczy (zeby sprawdzic który jest wadliwy)
      auto zgasło i dalej nie dalo sie go znowu odpalić.

      jutro dzień sądu ostatecznego jesli nie dojdą do tego co jest przyczyną to mam nadzieje ze sprzedawca przyjmie auto spowrotem i zwróci mi pieniądze.

      prosze pomóżcie, co moze być powodem ze auto nie odpala? co moze być problemem? - z góry wielkie dzięki za kazdą choć najmniejszą podpowiedz.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.