Skocz do zawartości
Av3nida

Wentylatory nie zbijają temperatury

Rekomendowane odpowiedzi

witam po dłuższej przerwie bez problemów ;p

pacjent: omega 2.2 16v 99r

jak w tytule: mam problem z grzaniem się silnika

jakiś czas temu wymieniałem chłodnice bo wyciekał z niej płyn, wszystko było okej do momentu gdy podczas cieplejszego dnia zauważyłem, że temperatura mimo, że wentylatory działały(klimatyzacja) nie spadała. Temperatura przy "umownych" 95 stopni nieznacznie spadała ale rosła 2 razy tyle ile spadła...Max temperaturę jaką miałem na wskaźnikach to troszkę ponad 95 stopni i wtedy aby dojechać do domu włączyłem gorący nawiew(nie chciałem ryzykować) i dopiero temperatura spadła do tych 92.5 na wskaźniku. Na drugi dzień wszystko z temperaturą było ok i znowu działało tak jak powinno przez jakiś czas, aż do wczoraj gdy temperatura doszła nieco ponad 95 stopni i za chiny wentylatory nie mogły jej zbić...

Dziś zrobiłem "test" i zauważyłem, że jak temperatura nie przekroczy na wskaźniku pewnej wartości(nie zauważyłem jakiej) to wszystko jest okej, tzn. gdy jadąc przy włączonej klimie temp. dobije do tych 92 spada do 90 i znowu rośnie i tak w kółko ale gdy tylko przekroczy to nie daje rady jej zbić(tylko minimalnie spada wskazówka). Robiłem też "test" bez klimy i to samo wentylator się załączy(1bieg) temperatura nieznacznie spada i rośnie(wtedy wbija 2 bieg) i temperatura cały czas trzyma się na okolicach 95 lub rośnie...

Dodam, że temperatura nigdy się tak nie zachowywała...

Płynu chłodniczego nie ubywa i też go nie wyrzuca - stan jest ciągle taki sam.

 

Niestety do mechanika jestem umówiony dopiero w połowie sierpnia...

Rok temu był robiony "lekki" remont bo łykał mi 3litry oleju na 1k km - od tamtej pory zrobiłem 10k kilometrów

Na pompie wody zrobiłem 19tysięcy kilometrów.

 

 

 

 

Edytowane przez Av3nida

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez tobexor
      Witam. Wczoraj miałem trasę dom-piła-dom ok 60km w jedną stronę. Trasę robiłem ~120km/h do piły było wszystko w porządku. Wróciłem do niej po 2h zajechałem w jedno miejsce, 15 min zgaszony silnik. wracam zapalam i w oczy rzuca mi się temp 90C. Moja corsa c zawsze miała 80C nie więcej nie mniej. Od tej pory temperatura wariuję, wzrasta do 93C jak jadę wolno  a kawałek przejadę to wraca do 80C. Bałem się wracać ale jak jechałem do temp trzymała się cały czas 80C, jednak w miastach wzrastało do tych 87-93. W domu już otwieram maskę temp silnika 80C jeszcze zapalony, dotykam i silnik cały parzy aż się dotknąć nie da a najbardziej to osłona rozrządu (chyba tak to się nazywa).
      No nic gaszę silnik daje 10min, daje zapłon a tam temp z 80 do 93C podskoczyła na zgaszonym silniku. Czy to zacinający się termostat, wydaje mi się że zaciął się na małym obiegu i podczas jazdy chłodzi go powietrze ale nie silnik a sam czujnik temperatury, choć chłodnica też jest ciepła a raczej gorąca.
      Co robić. płynu jest dużo, jak otworzę korek to płyn wraca do zbiorniczka ale to chyba jest normalne.
       
      PS.Silnik z zimnego do 80C nagrzał się dzisiaj w jakieś 1,5-2 km gdzie robił to w 3-4 jak nie piłowałem na zimny. 
    • Przez DariaDaria
      Witam,
      Zwykle udaje się poradzić samej, ale tym razem pomysłów brak.
       
      Mianowicie, problem dotyczy temperatury silnika w Tigrze A - 1,6 98r.
      Objaw: temperatura na postoju lub na wolnych obrotach sięga ponad 100, przy czym płyn chłodniczy się gotuje i wywala go niemal w całości korkiem zbiorniczka p.ch.
      W chwili obecnej wyjęty jest termostat i momentami temperatura rośnie (przy postoju lun np. w korku), ale płyn jest na swoim miejscu, od czasu do czasu trzeba jednak zrobić dolewkę. Ale nie wywala go i nie gotuje się a przy dodaniu gazu i płynnej jeździe spada do 90 (czyli normalnie).
      Zbiorniczek i korek jest nowy i szczelny.
      Przewody szczelne,
      Chłodnica i wentylator działają dobrze.
      Termostat - wymieniony na nowy (bo myślałam, że nie działa), ale przy nowym efekt ten sam, toteż na chwilę obecną wyjęty.
      Badanie CO2 zrobione, więc uszczelka w porządku.
       
      Jakieś pomysły?
    • Przez isuzu
      Witam mam problem z wyżej wymienionym samochodem..

      Przy 90 stopniach zapala się kontrolka "samochód z kluczykiem" , wyskakuje błąd p0335.
      Wymieniłem czujnik położenia wału, lecz nic to nie dało (zlecili mi to w stacji kontroli).
      Domowym sposobem sprawdzenia błędu "hamulec-gaz" pokazuje się błąd na tablicy p0340.
      W samochodzie wymieniałem kiedyś rozrząd, po wymianie słyszalne było buczenie, jakby "pompowanie", ustało ono lecz pokazuje się powyższa kontrolka.
      Serwis Opel sugerował , że powodem jest uszkodzony zawór pompy wtryskowej. Czy w waszej opinii jest to możliwe? Wszystko dzieje się po nagrzaniu silnika do temp. 90 stopni.
      Po zapaleniu się powyższej kontrolki, auto zmienia swój wydźwięk pracy silnika.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.