Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'swiatła' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 15 wyników

  1. Kochani, potrzebuję pomocy! Wczoraj wieczorem odkryłem masę błędów elektrycznych w mojej astrze. Astra H Kombi 2010r 1,7 101km z17dth Nie działają: Tylna wycieraczka Podgrzewanie tylnej szyby (mimo, że cały czas świeci się kontrolka i nie da się go wyłączyć) Światła przeciwmgielne tył + przód Elektryczne szyby przód Panel sterowania światłami i podświetleniem deski Panel sterowania lusterkami Światła cofania Metodą gaz+hamulec wynotowałem błędy ECN: 007071 210870 05007E 05007F 21397F 213970 065074 038008 (ten akurat pojawia się odkąd tylko posiadam autko i mimo wymiany świec niczym go się nie udało skasować) 210877 050056 Sprawdziłem bezpieczniki od każdej z w/w usterek - wszystkie ok. Rozpinałem aku na kilka minut - nic. Jestem załamany, w przyszły weekend planujemy wyjazd w góry, a połowa elektryki w aucie nie działa Co robić? Ktoś z Was ma jakiś pomysł?
  2. Witam forumowiczów. W internecie nie znalazłem podobnego problemu, więc zakładam nowy temat. Więc problem polega na tym, że halogeny zapalają mi się już na zapłonie i świecą gdy włącznik jest ustawiony w pozycji 0. Wyłączają się dopiero po uruchomieniu świateł pozycyjnych lub mijania. Nie mogę ich załączyć przyciskiem od świateł przeciwmgłowych, dioda sygnalizacyjna się nie zapala, jednak słyszę, że przekaźnik cyka. Wyjęcie bezpieczników i przekaźników halogenów nic nie daje - dalej świecą. Gasną tylko jak wyjmie się bezpiecznik F3 w komorze silnika. Za licznikiem znalazłem cieniutki czarny kabelek który jest odłączony i zaizolowany. Ktoś ma jakieś pomysły w którym miejscu jest nagrzebane? Chciałbym używać normalnych przeciwmgielnych, nie wspomnę już tutaj o kwestii prawnej. Dodam, że światła mijania mogę odpalić bez kluczyka. Pozdrawiam.
  3. Cześć wszystkim! Mam mały problem z moim Tygrysem. Tigra ma zamontowane reflektory - ringi i jeden z nich (to zdaje się postojowe?) przestał świecić. O ile w internecie znalazłam info, że drogowe i mijania to standardowe żarówki H1, to co zrobić z takim nieświecącym ringiem? To jakaś konkretna żarówka, da się ją normalnie wymienić? Będę wdzięczna za wszystkie wskazówki!
  4. Witam, mam problem ze światłami w mojej Astrze F. Problem polega na tym, że światła mijania raz świecą raz nie. Postojowe i długie działają bez problemu. Po prostu podczas jazdy światła same mi się zmieniają na postojowe. Gdy widzę, w odbiciu innego samochodu, że tak się stało, to po prostu kombinuję z wyłączaniem i włączaniem świateł, czy też włączaniem długich i wyłączaniem. Czasem to pomaga i na powrót światła świecą. Z góry dziękują, za pomoc.
  5. Witam, chciałbym sie dowiedzieć czy można kupić gdzieś światła do jazdy dziennej które pozwolą na zabudowanie całych "kratek", które są bo bokach rejestracji. Ludzie mają albo takie zwykłe wmontowane prostokątne (jakich wiele na allegro), albo okrągłe jak na zdjęciu: http://www.opelastrah.com/facelift/opel_astra_h_facelift.jpg a ja bym chciał światła "lepiej" wyglądające. Możecie polecić jakiś sklep / producenta? Super jak by się dało całą kratkę wymienić dla światła do jazdy dziennej, oryginalnie wmontowane bez docinania Auto: Opel Astra III HB rok prod. 2012
  6. Witam, Mam problem ze światłami stopu. Otóż świecą się ciągle. Sprawdziłem bezpieczniki oraz żarówki, wyglada że wszystko jest ok. Przeczytałem gdzieś że może to być czujnik świateł stopu. Gdzie mogę go znaleźć a Antarze?
  7. Mam problem bo poszukuje świateł przeciwmgielnych do samochodu (Opel Vectra B 1999 Lift) a nie wiem jakiego typu one są. Czy ktoś może wie co to za typ,firma? Proszę o pomoc.
  8. Szanowni , już sam nie wiem co myśleć. Zakupiłem auto i po tygodniu stania nie mogłem go odpalic, okazało się że akumulator jest kompletnie rozładowany . Zaznaczam że radio nie podłączone i nie zostawiłem go na światłach. Jako że spzredawca zapewniał że akumulator jest ''nowy '' i ma tylko ze dwa lata odkręciłem korki i ku mojemu zdziwieniu okazało się że jest tam pustynia a mianowicie praktycznie nie ma elektrolitu. Kupiłem butelkę tegoż płynu i zalałem aku, podładowałem około 12 godzin i przez kilka dni było ok natomiast dzisiaj przekręcam kluczyk i co ? i nic . Swiatła jakieś blade i nie kręci . Wczesniej sprawdzałem ładowanie i pokazywało napięcie ładowania pomiędzy 13,8 a 14,6 . Moje pytanie brzmi czy może być tak że akumulator się zasiarczył już wtedy i nastąpił całkowity opad masy czynnej i nie chce się normalnie ładować w czasie jazdy a prąd w większości ciągnę z niego to co pozostało ? nadeszła wymiana tegoż akumulatora ? musiał się jakoś delikatnie podładowywać w czasie jazdy bo inaczej to by mi padł już na drugi dzień . Sam już nie wiem co o tym myśleć ale coś czuję że czeka mnie kupno nowego i tutaj małe pytanie . Jakiej pojemności wybrać? podobno lepiej taki z lepszym prądem rozruchowym a mniejszą pojemnością tak aby szybciej się naładował ponieważ robię krótkie dystanse . Ale się rozpisałem dzięki za każdą wskazówkę . pozdrawiam
  9. Witam, Czy jest możliwość przeprogramowania komputera - Vectra C kombi: 1. Światła - AUTO - działają po przekręceniu zapłonu, 0 - nie działają w ogóle, 1 - działają zawsze. 2. Wyświetlacz komputera - barwy dzień/noc zmieniające się w danych godzinach lub na czujnik zmierzchowy. 3. Lusterka + domykanie szyb - od razu po zamknięciu auta pilotem a nie po przytrzymaniu przycisku. Z góry dziękuję za odpowiedzi.
  10. Witam. Panowie, oraz Panie, mam taki oto problem: W Astrze H, przy włączonych światłach nie działa klakson. Natomiast przy wyłączonych światłach działa. Jakieś propozycje?
  11. Witam, Mam problem ze światłami w lewym reflektorze. Ostatnio podczas jazdy zgasł mi cały reflektor (światło pozycyjne, mijania i drogowe). Działa jedynie kierunkowskaz. Żarówki są sprawne, zresztą zdziwiłabym się, gdyby spaliły się wszystkie naraz. Bezpieczniki, z tego co miałam okazję pogrzebać, też w porządku (poza tym, za każde z tych świateł odpowiada inny bezpiecznik... chyba). Wyczytałam, że może byc problem w wiązce kabli wychodzącej z reflektora, ale pojęcia nie mam jak ją zlokalizować i jak zlokalizować ewentualny w niej problem. Drugie, co mi podpowiedział internet, to przełącznik świateł. Tylko nie wiem jak go zdjąć i jak ocenić, co tam w środku może być niesprawne... Proszę, pomóżcie mi, bo obawiam się, że sama sobie nie poradzę. Nie dość, że jestem kobietą, to niezbyt techniczną
  12. Witam. Opiszę problem od początku. Po wieczornej jeździe normalnie zgasiłem samochód na parkingu jak zawsze. Rano dostaję informacje od sąsiada że palą mi się światła awaryjne. Wychodzi na to że włączyły się same jakoś w nocy. Paliły się ciągle nie mrugały. Próbowałem palić samochód nie odpalił, rozładował się akumulator. Załadowałem go więc prostownikiem przez około 7 godzin. Włożyłem do samochodu, po włożeniu kluczyka przełączyłem stacyjkę w pozycje zapłon i włączyły się tak samo awaryjne, nie mrugały. Próbowałem odpalić nic troszkę pokręcił. Dopiero po ładowaniu całonocnym odpala bez problemu jednak dalej mam problem z awaryjnymi włączają się same bez przyczyny, świecą ciągle nie mrugają. Dodam że nie mam alarmu. Z kierunkowskazami ani awaryjnymi jak jeżdżę nie ma problemu. Dwa tygodnie do miesiąca temu padł mi akumulator prawdopodobnie przez jazdę na krótkich odcinkach do pracy. Ale po naładowaniu i sprawdzeniu wszystko było okej sprawność 95 %. więc z nim raczej nie ma problemu. Co się mogło stać z tymi awaryjnymi.
  13. Witam! Posiadam Opel Signum 1,9 CDTi 120 KM 2004 r. Od jakiegoś tygodnia mam problem. Podczas jazdy, kiedy dodaje gazu niezależnie czy przy niskich czy przy wysokich obrotach przygasają mi światła(lekko migają). Od czasu do czasu zaczynają migać zegary, całe oświetlenie ich, wyłączają i włączają się światła- jak na dyskotece. W tym czasie radio oraz komputer pokładowych bez zmian podświetlone. Czy ktoś z Was spotkał się już z tym problemem, albo może poradzić co mogło się stać? Będę bardzo wdzięczna za odpowiedź.
  14. Witam, Zakładam temat ponieważ od jakiegoś czasu mam spory problem. Oddałem auto na zime do poprawek lakierniczych itp, odebrałem na wiosnę i zaczął się problem. Na poczatku ze światłami, po przekręceniu przełącznika ksenon zapala sie i od razu gaśnie, z czasem gaśnie coraz wolniej, aż po około 5 minutach zaczyna normalnie świecić. Następna sprawa, podczas jazdy samoczynnie gaśnie silnik, najpierw czuć że spada moc i przy naciskaniu pedału gazu jest słabszy, a pozniej w momencie kiedy nie dajemy gazu, gaśnie. Nie wiem czy to jest istotne, ale zauważyłem że jak wyjmę kluczyk ze stacyjki,zamknę samochód i otworzę i ponownie odpalę to czasami działa już normalnie. Dodam, że wymieniłem akumulator i prąd przy włączonym silniku, klimatyzacji i światłach ma prąd 13,46-13,52 więc wydaje mi się że w miare normalnie. Podczas malowania były naprawiane halogeny, bo miałem urwane wiązki i tak samo od czujnika temp. zewnętrznej, ale czy to ma wpływ aby gasł silnik jeżeli coś zostało źle podłaczone ? Z góry dzieki za pomoc, jeżeli ktoś jest z Krakowa i może zobaczyć auto prosze o kontakt..
  15. podczas jazdy światła przygasają, a w zasadzie wszystko co świeci mruga z różną częstotliwością myślałem że to regulator ,ale sprawdziłem ładowanie dwoma różnymi testerami dla pewności ,na pierwszym było 14,38v nadrugim 14,54v ,bez właczonych świateł ,ze światłami były wachnięcia max 0,20v.nie wiem czego dalej szukać żeby to naprawić?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.