Skocz do zawartości

Rekomendowane odpowiedzi

Podczas wrzucania biegu wstecznego za każdym razem słychać zgrzytanie zębatek, mimo wciśniętego sprzęgła. Nie czuć oporów przy wrzucaniu wstecznego. Dzieje się to niezażelnie od tego czy poczekam 1-2 sekundy czy robię to szybko.

Biegi do przodu w tym jedynka nie mają problemu z wrzucaniem i wchodzą dobrze bez zgrzytania.

 

Co może być problemem?

Edytowane przez pl65

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Regulacja liki sprzegła to podstawowa czynność do zrobienia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Regulacja liki sprzegła to podstawowa czynność do zrobienia.

 

Ok, ale czy nie byłby wtedy problemów również z innymi biegami?

 

Może mnieć znaczenie że podczas wymiany przegubu, była wyjęta półośka? Może jest za mało oleju w skrzyni?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a dolales co wycieklo ??

linki raczej nie masz

tylko wysprzeglik hydrauliczny

a jego sie nie reguluje

jak juz to wybierak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A.. Zapominałam ze te nowe to już inne rozwiązania ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak zacząłem się przyglądać to pojawia się problem z wrzucaniem pozostałych biegów. Zazwyczaj jeśli najpierw wrzucę jednykę lub dwójkę potem wsteczny wchodzi bez zgrzytania Zdarza mi się czasami, że na postoju na światłach mam problem z wrzucieniem jedynki. Pozostałe biegi aby wrzucić w czasie jazdy muszę przystrzymać lekko wciśnięte i po krótkiej chwili wchodzi bieg, ale generalnie im wyższy bieg tym łatwiej. Zam lewarek porusza się lekko. Nie mam luzów na dźwigni zmiany biegów. Mam przejcechane 161tyś km

 

Czy to są obiawy zepsutego sprzęgła? A może wybieraka? Jeśli to to wybierak to ile kosztuje i czy to duża naprawa?

Edytowane przez pl65

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

olej dolany ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie, jaki olej najlepiej zastosować przy wymianie do skrzyni ( Meriva 1.4 16v 2007 ) ?

 

Wysłane z mojego LG-H960 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy autor tematu rozwiazal problem?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy autor tematu rozwiazal problem?

Nie zwróciłeś uwagi że pytał o olej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie zwróciłeś uwagi że pytał o olej.

NIe.

 

 

Czy to są obiawy zepsutego sprzęgła? A może wybieraka? Jeśli to to wybierak to ile kosztuje i czy to duża naprawa?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

NIe.

No skoro po uwadze Gawlaka się nie odezwał to znaczy że pomogło uzupełnienie oleju.

Ale wcale to nie znaczy że u ciebie pomoże.

Trzeba wjechać na kanał i sprawdzić co jest nie tak - uzupełnienie oleju to najtańsza opcja.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez LGar00
      Witam
      Niedawno zakupiłem Astre F z silnikiem 1.4. Nie sprawiała ona większych problemów aż do niedawna kiedy zaczął "wyskakiwać" w niej 5 bieg.
       
      Problem wygląda następująco: 
      Jechałem samochodem 90 km/h przez ok. 5 min. Po tym czasie samochód zaczął wibrować i po ok. 5 sekundach obroty wzrosły do maksymalnych i samochód zaczął zwalniać (jakbym wrzucił luz), prędkościomierz zaczął reagować na wciśnięcie pedału gazu (im bardziej wciskałem pedał gazu tym większą prędkość wskazywał) a z pod maski wydobywały się dziwne trzaski.
      Problem rozwiązało wrzucenie na luz (piątka nadal była wbita podczas tych trzasków). Bez problemu mogłem później wrzucić piąty bieg i jechać dalej ale niestety problem powracał. Ostatecznie robiłem to tak że jak tylko wyczułem że samochód zaczyna wibrować szybko wyrzucałem piątkę i z powrotem ją wrzucałem co dawało mi spokój na jakiś czas. Z innymi biegami nie ma problemu tylko z tą piątką. 
       
      Spostrzeżenie:
      Lewarek zmiany biegów gdy jest wbity bieg rusza się podczas gwałtownego wciskania i puszczania pedału gazu (od samego początku jak go posiadam tak się zachowuje). Nie miałem czegoś takiego w moim poprzednim samochodzie dlatego myślę że to ważna informacja.
       
      Moglibyście mi doradzić co robić? Czy jest to poważna usterka? Czy można to naprawić w zaciszu domowym lub czy w ostateczności (jeśli bez mechanika się nie obędzie) można jeszcze przez jakiś czas jeździć z tym problemem (czy nie wysiądzie mi cała skrzynia). Niestety nie mam drugiego samochodu i nie mogę w najbliższym czasie oddać samochodu do mechanika. 
       
      Z góry dziękuję za wszelką pomoc. 
      Pozdrawiam
       
    • Przez lukam@zmc
      Cześć,

      Pacjent Opel Zafira A 1.6 16V (Z16XE) bez LPG. Objaw wystąpił pierwszy raz wracając z dłuższej trasy podczas postoju w korku w jeden z pierwszych cieplejszych wiosennych dni. Gdy wskazówka temperatury dochodzi do ok. 87-90 st. wtedy silnik zaczyna się dławić – obroty biegu jałowego spadają poniżej stałej wartości ok. 800 obr., odczuwalne staje się szarpanie silnika, z tłumika wydobywa się nieregularne „pierdzenie”. Im dłużej postoi w kordu, tym gorzej – temperatura rośnie, szarpanie / dławienie staje się coraz bardziej intensywne, telepie całym autem. Auto nie gaśnie, ale gdy już tak roztelepie się na dobre to jazda odbywa się żabimi skokami. Sytuacja stabilizuje się podczas jazdy, gdy temperatura spadnie poniżej ok. 85 st.

      Ogólnie ten objaw podczas jazdy nie występuje, a jedynie podczas postoju na biegu jałowym i osiągnięciu wysokiej temperatury. Mam wrażenie, że jak załączy się wentylator przy temp. ok. 95 st. to sytuacja się nieco poprawia (rośnie temperatura – zaczyna szarpać – otwiera się termostat – szarpanie maleje – temperatura ponownie rośnie – szarpanie nasila się), ale silnik nadal drży, obroty szarpią w zakresie 500-800, a problem i tak nie ustąpi dopóki auto nie ruszy i podczas jazdy nie osiągnie temperatury poniżej tych 85 stopni.

      Objaw jest łagodniejszy przy włączeniu klimy, ale to chyba tylko dlatego że komputer podnosi sobie obroty i dawkuje więcej paliwa, przez co jest mniejsza szansa na objaw dławienia silnika.

      Wymienione płyny, wszystkie filtry, rozrząd komplet, świece.

      Błędy: P0230 (przekaźnik pompy paliwa) – tego nie da się skasować – oraz po dłuższym postoju w korku i ekstremalnym roztelepaniu silnika dochodzi jeszcze P1571 ten jest jakiś dziwny – błąd czujnika pod pedałem hamulca, w innym miejscu występuje też jako błąd w oprogramowaniu).

      Sterownik po regeneracji.

      Dotychczasowe diagnozy: ECU / świece (już wymienione, ale może jednak…) / przepustnica do czyszczenia / silnik krokowy do czyszczenia (czy w Z16XE t w ogóle możliwe? Gdzieś wyczytałem, że ten silnik ma przepustnicę elektroniczną i krokowy jest tam zintegrowany z przepustnicą i niewyjmowalny).

      Myślałem wymianie przekaźnika pompy paliwa – ten obecny po przekręceniu kluczyka (bez włączania zapłonu) wydaje mocno słyszalne brzęczenie.

      Proszę o pomoc – czy ktoś spotkał się z podobnym przypadkiem?
    • Przez rom3o
      Witam, posiadam merive 1.6 16v easytronic kod silnika 16xe. Od dłuższego czasu świeci się kontrolka silnika ( błąd P0141 ) ale nie zauważyłem żadnych dziwnych objawów. Po skasowaniu błędu do trzech odpaleń się nie świeciło po czym znów się zapałało. Teraz pojawił się inny problem po rozgrzaniu silnika auto staję się zmulone ledwo przyśpiesza a obroty na luzie to max 1100 jak auto postoi to wraca mu moc. Skasowałem błąd i przeszło na tryb serwisowy ( auto z kluczykiem ) innych błędów nie pokazuje. Czy winna będzie ta sonda ?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.