Skocz do zawartości

Zdjęcie
- - - - -

Opel Agila Nie chce odpalić(pomocy) 1.2 16V 75KM

1.2 55kW 16V Z12XE Opel Agila Nie odpala 1.2 16V 75KM Opel Agila

  • Zaloguj się, aby dodać odpowiedź
39 odpowiedzi w tym temacie

#11 OFFLINE   gipad

gipad
  • Użytkownik
  • 11 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:microvan
  • Posiadasz LPG:TAK

Napisano 17 kwiecień 2015 - 19:22

Siemanko, u mnie tak jak w temacie. Jedno pytanko jakiego koloru masz ten czujnik?

Nie wiem czy u mnie czujnik był oryginalny, ale był koloru jasno niebieskiego a teraz mam e795.jpg


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   FrankoFranko

FrankoFranko
  • Użytkownik
  • 17 postów
  • Model:Opel Agila
  • Silnik:12. 16V 75 KM
  • Posiadasz LPG:TAK

Napisano 18 kwiecień 2015 - 16:03

Ja jestem w podobnej sytuacji jak Ty byłes,, tylko u mnie sie nawet nie pali kontrolka checku. U mnie byl zamiennik boshowski brudnobialego koloru... Jakieś pomysly?


A powiedz mi, jak przekrecales kluczyk w pozycje zaplonu slyszales jakikolwiek dźwięk z pompki? Ja caly zbiornik odkrecilem, pompkę na krótko podpialem i okazali sie ze jest sprawna. Podpialem wszystko do samochodu i cisza w eterze

Użytkownik FrankoFranko edytował ten post 18 kwiecień 2015 - 00:39

  • 0

Uruchom; JavaScript!
Odśwież

#13 OFFLINE   gipad

gipad
  • Użytkownik
  • 11 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:microvan
  • Posiadasz LPG:TAK

Napisano 18 kwiecień 2015 - 17:29

check może się nie świecić w tym przypadku pompka sprawna, i też bez czujnika dobrego nie będzie się włączać tak jak powinna, bo nie daje większej dawki paliwa(ssania na zimnym silniku) aby sprawdzić czy to na pewno czujnik temperatury odepnij ten czujnik wtyczką, i odepnij przepustnicę, komputer powinien załapać i od razu odpalić auto

jak będziesz miał jakiś problem pisz 


  • 0

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   FrankoFranko

FrankoFranko
  • Użytkownik
  • 17 postów
  • Model:Opel Agila
  • Silnik:12. 16V 75 KM
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 11:06

Odłączyłem tak jak radziłeś i lipa nie odpala nadal
  • 0

Uruchom; JavaScript!
Odśwież

#15 OFFLINE   gipad

gipad
  • Użytkownik
  • 11 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:microvan
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 11:55

Napisz mi jeszcze jak to się stało że nie odpala ci auto, też ważne czy np na ciepłym silniku zgasł ci w czasie jazdy czy po postoju nie chce odpalić, jak masz kogoś znajomego z agilą lub corsą b postaraj się skontaktować z taką osobą niech do ciebie podjedzie i podmień czujnik położenia wału korbowego, znajduje się on obok sondy lambda pod autem, łatwy dostęp tylko autko lekko na podnośnik z jednej strony. (Opisz szerzej twój problem, co już sprawdzałeś, łatwiej będzie komukolwiek coś doradzić)


  • 0

Uruchom; JavaScript!
Odśwież

#16 OFFLINE   FrankoFranko

FrankoFranko
  • Użytkownik
  • 17 postów
  • Model:Opel Agila
  • Silnik:12. 16V 75 KM
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 12:58

W wielki piątek rodzice pojechali do kościoła na nocne czuwanie. Odstawili samochod na parking pod kosciolem i juz nie odpalil. Samochod przyjechal pod dom na lince holowniczej. Sprawdzilem pompkę, czujnik tak jak radziles, swiece. Przeczyscilem dolot. Nie ma autoalarmu.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#17 OFFLINE   gipad

gipad
  • Użytkownik
  • 11 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:microvan
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 13:04

Sprawdź czy masz jakiś błąd na komputerze, wsiadasz do auta i wciskasz gaz i hamulec, włączając zaplon liczysz migniecia kontrolki immobilisera 10 mignieć to 0
  • 0

Uruchom; JavaScript!
Odśwież

#18 OFFLINE   adam1954

adam1954
  • Moderator
  • 10596 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 13:07

Ja caly zbiornik odkrecilem, pompkę na krótko podpialem i okazali sie ze jest sprawna. Podpialem wszystko do samochodu i cisza w eterze

 

Może immo. odcina ci pompę.Spróbuj odpalić na innym kluczyku.Może też jeszcze przekaźnik od pompy.Wyjmij go i sprawdź styki.

A i błędy też spróbuj wymigać mimo że check się nie świeci.


Użytkownik adam1954 edytował ten post 19 kwiecień 2015 - 13:08

  • 0

Uruchom; JavaScript!
Odśwież

#19 OFFLINE   FrankoFranko

FrankoFranko
  • Użytkownik
  • 17 postów
  • Model:Opel Agila
  • Silnik:12. 16V 75 KM
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 14:32

Niestety na drugi kluczyk tez żadnej pozytywnej reakcji. Gaz i hamulec nie daje żadnej odpowiedzi
  • 0

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   gipad

gipad
  • Użytkownik
  • 11 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:microvan
  • Posiadasz LPG:TAK

Napisano 19 kwiecień 2015 - 14:55

to na pewno nie przekaźnik od pompy, tylko jakiś z czujników, jak nie posiadasz jakiegoś komputera diagnostycznego aby odczytać napięcia na każdym z czujników polecam odpinać po kolei każdy czujnik i próbować odpalić, ( a co do immo, jeśli byłby zły,wadliwy, kontrolka migała by cały czas jak głupia, a jeśli się świeci to znaczy że jest problem z elektroniką w aucie(czujnik któryś) a jeśli nic ci się nie świeci żaden check to znaczy że komputer nie zdołał wyłapać jeszcze usterki albo odpinałeś akumulator i błędy się zresetowały, w pierwszej kolejności powinieneś sprawdzić 

 

- Bezpieczniki(jedne pod pokrywą silnika wraz z przekaźnikami, sprawdz je miernikiem elektrycznym, drugą skrzynkę masz pod nogami kierowcy z lewej strony taka mała brązowa puszeczka, opisany jest każdy z bezpieczników na tej puszce(tam też masz bezpiecznik od immo w razie czego).

 

- odepnij przepustnicę, spróbuj odpalić, potem czujnik temperatury, czujnik halla obok czujnika temperatury, itd itd, czujnik lambda, teoretycznie czujniki takie(nie wszystkie powinny nie blokować dawki paliwa, ale różnie to bywa) przepustnica też jest ważna przy niektórych czujnikach iż komputer też z niej bierze pomiary o dawce paliwa. jak będę w domu, wyślę ci cały rozkład agili taką szczegółową instrukcję, plany techniczne tego auta, na coś się przyda.

 

- najważniejszą i najszybszą diagnozę zrobisz tak jak pisałem wyżej, kogokolwiek znajdź z silnikiem tego modelu, lub podobnym(3 cylindrowym, czujniki są te same) w innej agili bądź corsie, a następnie podmieniaj każdy z czujników krok po kroku, u mnie taką diagnozą wykrycie problemu trwało 10 minut, a i pieniędzy zaoszczędziłem na kupowaniu czujników po kolei.

 

moim zdaniem jest u ciebie winny albo czujnik temperatury,(nie włącza ssania,dawka na starcie za mała i nie odpala, możesz jeszcze sprawdzić go nagrzewając go do temperatury około 80 stopni i wmontować szybko w auto i odpalić, jeśli to jego wina powinien odpalić, a jeśli odłączysz go i włączy ci się chłodnica to też prawdopodobnie on, silnik wykrywa że jest gorący i włącza wiatrak od chłodnicy,) jeśli to nie czujnik temperatury, pozostaje do sprawdzenia czujnik położenia wału korbowego, z wadliwym czujnikiem nie powinieneś mieć iskry, więc sprawdź zdejmując cewkę i na jakiś metalowy element auta, oczyszczony postaraj się przez rękawice z osobą do pomocy sprawdzić czy masz iskrę), albo weź łatwo palny dezodorant np plak do czyszczenia kokpitu i psiknij w dolot zdejmując filtr jeśli auto odpali to dawka paliwa jest zła a iskra jest, winą wtedy na 100% będzie czujnik temperatury. Dziękuję , prawię książkę napisałem, może i ciężko się w tym zorientować ale mam nadzieję że pomogłem :D



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.2 55kW 16V Z12XE, Opel, Agila, Nie odpala, 1.2, 16V, 75KM, Opel Agila